PROBLEMA Problema con Fibra Infostrada

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,614
4,168
Scusami se non ti ho risposto subito , il Netgear è il DGND3700 ( http://www.netgear.it/home/products/networking/dsl-modems-routers/dgnd3700.aspx ) Se per puro caso , sai come poter collegarlo e far funzionare internet ti prego aiutami, che oggi per la 100esima volta ho dovuto richiamare per sollecitare il cambio modem
Quel modem non è VDSL2-ready!
Logico che non ti fa connettere!

Ma verificare prima, no, eh?

E non so dove tu abbia letto che N600 è compatibile con la VDSL2 (anzi, non lo voglio nemmeno sapere).
Prima di tutto dovresti postare le statistiche della linea, così almeno si potrebbe cercare di capire se il problema è il modem oppure la linea disturbata.
In casi come questo il fatto che un tuo vicino non abbia nessun problema mentre tu si vuol dire poco perché ogni linea fa storia a se,in molti casi già il semplice spostamento della linea su una coppia di cavi diversa può modificare le prestazioni del collegamento in maniera notevole come ti potrà confermare anche LuigiDavino.
Quoto.
Ogni linea è a sè.
E i paragoni con linee di parenti/vicini/amici/Parlamento/Vaticano lasciano molto il tempo che trovano! :asd:
 

Gingerbreadman

Nuovo Utente
54
7
CPU
i7-9700k
Dissipatore
Cooler Master MasterLiquid RGB
Scheda Madre
Asus Z390 Prime
Hard Disk
SSD Evo 120GB Samsung / Western Digital 1TB
RAM
Corsair Vengeance 16GB 3000Mhz
Scheda Video
Asus ROG Strix GTX1070
Monitor
BenQ XL2411P 144HZ / Samsung FHD
Alimentatore
Corsair CS650M
Case
Thermaltake Level 20 MT ARGB
Periferiche
Razer Blackwidow / Steel Series Rival 700 / HyperX Cloud2 7.1
Internet
Fibra Infostrada 100MB
Sistema Operativo
Windows 10
Prima di tutto dovresti postare le statistiche della linea, così almeno si potrebbe cercare di capire se il problema è il modem oppure la linea disturbata.
In casi come questo il fatto che un tuo vicino non abbia nessun problema mentre tu si vuol dire poco perché ogni linea fa storia a se,in molti casi già il semplice spostamento della linea su una coppia di cavi diversa può modificare le prestazioni del collegamento in maniera notevole come ti potrà confermare anche LuigiDavino.
Credo siano queste , non sono molto pratico scusate..
 

Allegati

Gingerbreadman

Nuovo Utente
54
7
CPU
i7-9700k
Dissipatore
Cooler Master MasterLiquid RGB
Scheda Madre
Asus Z390 Prime
Hard Disk
SSD Evo 120GB Samsung / Western Digital 1TB
RAM
Corsair Vengeance 16GB 3000Mhz
Scheda Video
Asus ROG Strix GTX1070
Monitor
BenQ XL2411P 144HZ / Samsung FHD
Alimentatore
Corsair CS650M
Case
Thermaltake Level 20 MT ARGB
Periferiche
Razer Blackwidow / Steel Series Rival 700 / HyperX Cloud2 7.1
Internet
Fibra Infostrada 100MB
Sistema Operativo
Windows 10
Ci sono parecchi errori, sintomo di problemi.
Occorre un intervento tecnico. :sisi:
Per ora aspetto i 5 giorni lavorativi per il modem, sperando che sia quello il problema :muro:
 

Gingerbreadman

Nuovo Utente
54
7
CPU
i7-9700k
Dissipatore
Cooler Master MasterLiquid RGB
Scheda Madre
Asus Z390 Prime
Hard Disk
SSD Evo 120GB Samsung / Western Digital 1TB
RAM
Corsair Vengeance 16GB 3000Mhz
Scheda Video
Asus ROG Strix GTX1070
Monitor
BenQ XL2411P 144HZ / Samsung FHD
Alimentatore
Corsair CS650M
Case
Thermaltake Level 20 MT ARGB
Periferiche
Razer Blackwidow / Steel Series Rival 700 / HyperX Cloud2 7.1
Internet
Fibra Infostrada 100MB
Sistema Operativo
Windows 10
Il problema sembra essersi risolto con il cambio del modem, è sempre lo stesso modello zyxel ma me l'hanno sostituito
 

Massimo 2967

Utente Èlite
3,784
2,450
Il problema sembra essersi risolto con il cambio del modem, è sempre lo stesso modello zyxel ma me l'hanno sostituito
Per pura curiosità sul nuovo modem il sensore di prossimità è ancora presente?
Perché da un certo momento hanno eliminato tutta la parte elettronica relativa al suddetto sensore,il modello che ho ricevuto ha il sensore attivo, ed ogni tanto il modem si comporta in modo anomalo.
O hanno deciso di eliminarlo per ridurre i costi (tanto sono in pochi ad usare quella funzione),oppure la zyxel accortasi che quel circuito poteva creare interferenze a trovato più semplice eliminarlo piuttosto che trovare una soluzione.
 
Ultima modifica:

Gingerbreadman

Nuovo Utente
54
7
CPU
i7-9700k
Dissipatore
Cooler Master MasterLiquid RGB
Scheda Madre
Asus Z390 Prime
Hard Disk
SSD Evo 120GB Samsung / Western Digital 1TB
RAM
Corsair Vengeance 16GB 3000Mhz
Scheda Video
Asus ROG Strix GTX1070
Monitor
BenQ XL2411P 144HZ / Samsung FHD
Alimentatore
Corsair CS650M
Case
Thermaltake Level 20 MT ARGB
Periferiche
Razer Blackwidow / Steel Series Rival 700 / HyperX Cloud2 7.1
Internet
Fibra Infostrada 100MB
Sistema Operativo
Windows 10
Ho festeggiato troppo presto... Ho di nuovo i crash , ho notato una cosa, quando feci l'abbonamento e mi diedero il modem quando lo attaccai per 5 giorni non ho avuto un singolo problema mentre passati 5/6 giorni iniziarono i crash che sono durati quasi 6 mesi, 5/6 giorni fa mi arriva il modem nuovo in sostituzione, lo monto e per i soliti 5 giorni ho avuto la connessione stabilissima senza nemmeno un rallentamento o un crash, ormai l'unica cosa che mi viene da pensare è che lo facciano apposta perchè così sembra davvero una presa per i fondelli ! Nei prossimi 3 giorni lavorativi verrà il tecnico a fare il quinto controllo ( che tanto sarà inutile ) sperando che individui il problema.

Per pura curiosità sul nuovo modem il sensore di prossimità è ancora presente?
Perché da un certo momento hanno eliminato tutta la parte elettronica relativa al suddetto sensore,il modello che ho ricevuto ha il sensore attivo, ed ogni tanto il modem si comporta in modo anomalo.
O hanno deciso di eliminarlo per ridurre i costi (tanto sono in pochi ad usare quella funzione),oppure la zyxel accortasi che quel circuito poteva creare interferenze a trovato più semplice eliminarlo piuttosto che trovare una soluzione.
Si il sensore è presente ma siccome non ho avuto modo di testarlo non saprei dirti se funziona e come funziona, per ora mi ha già dato abbastanza problemi questo zyxel ahaha, meno ci smanetto meglio sto :muro:
 

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,614
4,168
Ho festeggiato troppo presto... Ho di nuovo i crash , ho notato una cosa, quando feci l'abbonamento e mi diedero il modem quando lo attaccai per 5 giorni non ho avuto un singolo problema mentre passati 5/6 giorni iniziarono i crash che sono durati quasi 6 mesi, 5/6 giorni fa mi arriva il modem nuovo in sostituzione, lo monto e per i soliti 5 giorni ho avuto la connessione stabilissima senza nemmeno un rallentamento o un crash, ormai l'unica cosa che mi viene da pensare è che lo facciano apposta perchè così sembra davvero una presa per i fondelli ! Nei prossimi 3 giorni lavorativi verrà il tecnico a fare il quinto controllo ( che tanto sarà inutile ) sperando che individui il problema.


Si il sensore è presente ma siccome non ho avuto modo di testarlo non saprei dirti se funziona e come funziona, per ora mi ha già dato abbastanza problemi questo zyxel ahaha, meno ci smanetto meglio sto :muro:
Evitiamo congetture strampalate, per favore...
Se si verificano crash, significa che c'è un guasto.
Che, poi, non verrà risolto per incapacità o altro, quello è un altro paio di maniche.
;)
 

Gingerbreadman

Nuovo Utente
54
7
CPU
i7-9700k
Dissipatore
Cooler Master MasterLiquid RGB
Scheda Madre
Asus Z390 Prime
Hard Disk
SSD Evo 120GB Samsung / Western Digital 1TB
RAM
Corsair Vengeance 16GB 3000Mhz
Scheda Video
Asus ROG Strix GTX1070
Monitor
BenQ XL2411P 144HZ / Samsung FHD
Alimentatore
Corsair CS650M
Case
Thermaltake Level 20 MT ARGB
Periferiche
Razer Blackwidow / Steel Series Rival 700 / HyperX Cloud2 7.1
Internet
Fibra Infostrada 100MB
Sistema Operativo
Windows 10
Evitiamo congetture strampalate, per favore...
Se si verificano crash, significa che c'è un guasto.
Che, poi, non verrà risolto per incapacità o altro, quello è un altro paio di maniche.
;)
Ma allora come mai con l'adsl non ho mai avuto questi problemi ? ( era sempre infostrada ) Perchè proprio 5 giorni precisi precisi e ha gli stessi identici problemi che aveva l'altro modem? ( dicevano che era guasto ) Sono dell'idea che se c'è un guasto si presente ogni giorno non che se cambio modem magicamente 5 giorni la connessione sta up senza nemmeno una perdita di dati o un rallentamento... Ormai mi sembra una barzelletta questa situazione, chiamare il centro assistenza è diventata una cosa quasi giornaliera e sinceramente mi sembra che sia davvero una presa per i fondelli, troppe coincidenze...
 

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,614
4,168
Ma allora come mai con l'adsl non ho mai avuto questi problemi ? ( era sempre infostrada ) Perchè proprio 5 giorni precisi precisi e ha gli stessi identici problemi che aveva l'altro modem? ( dicevano che era guasto ) Sono dell'idea che se c'è un guasto si presente ogni giorno non che se cambio modem magicamente 5 giorni la connessione sta up senza nemmeno una perdita di dati o un rallentamento... Ormai mi sembra una barzelletta questa situazione, chiamare il centro assistenza è diventata una cosa quasi giornaliera e sinceramente mi sembra che sia davvero una presa per i fondelli, troppe coincidenze...
L'ADSL non c'entra niente.
Non so in che altri termini fartelo capire...
 

Gingerbreadman

Nuovo Utente
54
7
CPU
i7-9700k
Dissipatore
Cooler Master MasterLiquid RGB
Scheda Madre
Asus Z390 Prime
Hard Disk
SSD Evo 120GB Samsung / Western Digital 1TB
RAM
Corsair Vengeance 16GB 3000Mhz
Scheda Video
Asus ROG Strix GTX1070
Monitor
BenQ XL2411P 144HZ / Samsung FHD
Alimentatore
Corsair CS650M
Case
Thermaltake Level 20 MT ARGB
Periferiche
Razer Blackwidow / Steel Series Rival 700 / HyperX Cloud2 7.1
Internet
Fibra Infostrada 100MB
Sistema Operativo
Windows 10
L'ADSL non c'entra niente.
Non so in che altri termini fartelo capire...
Va bene l'adsl non c'entra niente, ma il fatto dei 5 giorni precisi precisi e all'1 di notte iniziano i crash come me li spieghi ? è per quello che penso sia una presa per i fondelli.. non sono esperto ma certe cose si notano e anche molto per uno che come me sta anche 15/18 ore al pc per lavoro/svago
 

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,614
4,168
Va bene l'adsl non c'entra niente, ma il fatto dei 5 giorni precisi precisi e all'1 di notte iniziano i crash come me li spieghi ? è per quello che penso sia una presa per i fondelli.. non sono esperto ma certe cose si notano e anche molto per uno che come me sta anche 15/18 ore al pc per lavoro/svago
E come faccio io a spiegarteli/confermarteli, scusa?
Mica posso fare una diagnosi in loco?
A questo punto presupporrei problemi alla porta sulla piastra.
Ma serve test accurato per accertarlo.
 

Gingerbreadman

Nuovo Utente
54
7
CPU
i7-9700k
Dissipatore
Cooler Master MasterLiquid RGB
Scheda Madre
Asus Z390 Prime
Hard Disk
SSD Evo 120GB Samsung / Western Digital 1TB
RAM
Corsair Vengeance 16GB 3000Mhz
Scheda Video
Asus ROG Strix GTX1070
Monitor
BenQ XL2411P 144HZ / Samsung FHD
Alimentatore
Corsair CS650M
Case
Thermaltake Level 20 MT ARGB
Periferiche
Razer Blackwidow / Steel Series Rival 700 / HyperX Cloud2 7.1
Internet
Fibra Infostrada 100MB
Sistema Operativo
Windows 10
E come faccio io a spiegarteli/confermarteli, scusa?
Mica posso fare una diagnosi in loco?
A questo punto presupporrei problemi alla porta sulla piastra.
Ma serve test accurato per accertarlo.
Speriamo che i tecnici siano in grado di individuare questo problemone perchè non ne posso piu' , in caso volessi cambiare gestore potrei comunque riscontrare questo problema ? Perchè ho davvero paura di spendere soldi e ributtarli come sto facendo ora con Infostrada
 

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,614
4,168
Speriamo che i tecnici siano in grado di individuare questo problemone perchè non ne posso piu' , in caso volessi cambiare gestore potrei comunque riscontrare questo problema ? Perchè ho davvero paura di spendere soldi e ributtarli come sto facendo ora con Infostrada
Se il modulo VDSL2 è guasto, possibile.
 

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento