PROBLEMA Problema con Fibra Infostrada

Gingerbreadman

Nuovo Utente
54
7
CPU
i7-9700k
Dissipatore
Cooler Master MasterLiquid RGB
Scheda Madre
Asus Z390 Prime
Hard Disk
SSD Evo 120GB Samsung / Western Digital 1TB
RAM
Corsair Vengeance 16GB 3000Mhz
Scheda Video
Asus ROG Strix GTX1070
Monitor
BenQ XL2411P 144HZ / Samsung FHD
Alimentatore
Corsair CS650M
Case
Thermaltake Level 20 MT ARGB
Periferiche
Razer Blackwidow / Steel Series Rival 700 / HyperX Cloud2 7.1
Internet
Fibra Infostrada 100MB
Sistema Operativo
Windows 10
Buonasera, da quando ho messo la Fibra infostrada 100MB ( quasi 6 mesi ) ho riscontrato già dopo una settimana un fastidiosissimo problema , Come modem mi hanno dato lo zyxel
VMG8823-B50B. Ho cadute di connessioni random , crasha sia la wifi che la connessione via cavo , i tecnici della telecom mandati da infostrada hanno già controllato piu' di una volta i cavi dentro e fuori casa , sostituendoli, a loro risulta tutto apposto. Le cadute di connessioni non hanno orari precisi ci stà che in una settimana 2 o 3 giorni sia stabile mentre gli altri giorni crasha anche piu' di 50 volte al giorni rendendo impossibile la navigazione, Altri amici che hanno infostrada non hanno il problema che ho io pur abitando non lontano da me, solo un amico ha lo stesso problema e ha lo stesso modello di modem mio , l'unica soluzione a questo punto che mi viene in mente è che sia proprio la marca del modem che non sia buona e che abbia questi problemi , vorrei sapere se qualcuno piu' esperto di me ha altre soluzioni... Grazie in anticipo.

P.S Quando la connesione funziona sta a 70 su 100 e scarica a 9.5 mb/s quindi è quasi regolare.
 

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,614
4,169
Per escludere che si tratti del modem, occorrerebbe provarne un altro.
Nel caso il problema persista, potrebbe esserci un guasto di tipo elettronico sulla piastra in armadio.
 
  • Mi piace
Reactions: Gingerbreadman

Gingerbreadman

Nuovo Utente
54
7
CPU
i7-9700k
Dissipatore
Cooler Master MasterLiquid RGB
Scheda Madre
Asus Z390 Prime
Hard Disk
SSD Evo 120GB Samsung / Western Digital 1TB
RAM
Corsair Vengeance 16GB 3000Mhz
Scheda Video
Asus ROG Strix GTX1070
Monitor
BenQ XL2411P 144HZ / Samsung FHD
Alimentatore
Corsair CS650M
Case
Thermaltake Level 20 MT ARGB
Periferiche
Razer Blackwidow / Steel Series Rival 700 / HyperX Cloud2 7.1
Internet
Fibra Infostrada 100MB
Sistema Operativo
Windows 10
Nei prossimi giorni provo a chiamare per sentire se è possibile avere un modem diverso da quello che ho ora, comunque in questi ultimi 3 giorni la connessione è stata stabilissima e non è mai crashata , oggi invece da circa mezz'ora è già saltata 5/6 volte così a caso...
PS Io ho un netgear che andrebbe bene anche per la 100 Mega soltanto che da quello che ho
 

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,614
4,169
Nei prossimi giorni provo a chiamare per sentire se è possibile avere un modem diverso da quello che ho ora, comunque in questi ultimi 3 giorni la connessione è stata stabilissima e non è mai crashata , oggi invece da circa mezz'ora è già saltata 5/6 volte così a caso...
PS Io ho un netgear che andrebbe bene anche per la 100 Mega soltanto che da quello che ho
Lo hai provato il Netgear?
 

Gingerbreadman

Nuovo Utente
54
7
CPU
i7-9700k
Dissipatore
Cooler Master MasterLiquid RGB
Scheda Madre
Asus Z390 Prime
Hard Disk
SSD Evo 120GB Samsung / Western Digital 1TB
RAM
Corsair Vengeance 16GB 3000Mhz
Scheda Video
Asus ROG Strix GTX1070
Monitor
BenQ XL2411P 144HZ / Samsung FHD
Alimentatore
Corsair CS650M
Case
Thermaltake Level 20 MT ARGB
Periferiche
Razer Blackwidow / Steel Series Rival 700 / HyperX Cloud2 7.1
Internet
Fibra Infostrada 100MB
Sistema Operativo
Windows 10
Si ho provato , ho collegato tutti i cavi , ricontrollati 2 o 3 volte ma internet non si collega , il router funziona e mi fa pure accedere al pannello di controllo ma internet non va e da quello che mi hanno detto è perchè va utilizzato il modem/router che viene dato in comodato d'uso quando si fa il contratto con Infostrada , mi sembra un po' strana come cosa ( visto che con l'adsl non succedeva niente se avevo router diversi e non me ne fornirono nemmeno uno mentre con la fibra si ) ma siccome non sono un esperto credo sia una cosa vera.
 

luigidavino

UTENTE LEGGENDARIO
Utente Èlite
13,614
4,169
Si ho provato , ho collegato tutti i cavi , ricontrollati 2 o 3 volte ma internet non si collega , il router funziona e mi fa pure accedere al pannello di controllo ma internet non va e da quello che mi hanno detto è perchè va utilizzato il modem/router che viene dato in comodato d'uso quando si fa il contratto con Infostrada , mi sembra un po' strana come cosa ( visto che con l'adsl non succedeva niente se avevo router diversi e non me ne fornirono nemmeno uno mentre con la fibra si ) ma siccome non sono un esperto credo sia una cosa vera.
No, per la sola connettività dati, è possibile utilizzare anche un altro apparato (anche se non nel pieno rispetto delle Condizioni Generali di Contratto).
 

Gingerbreadman

Nuovo Utente
54
7
CPU
i7-9700k
Dissipatore
Cooler Master MasterLiquid RGB
Scheda Madre
Asus Z390 Prime
Hard Disk
SSD Evo 120GB Samsung / Western Digital 1TB
RAM
Corsair Vengeance 16GB 3000Mhz
Scheda Video
Asus ROG Strix GTX1070
Monitor
BenQ XL2411P 144HZ / Samsung FHD
Alimentatore
Corsair CS650M
Case
Thermaltake Level 20 MT ARGB
Periferiche
Razer Blackwidow / Steel Series Rival 700 / HyperX Cloud2 7.1
Internet
Fibra Infostrada 100MB
Sistema Operativo
Windows 10
Come posso fare per far funzionare il mio Netgear ? Perchè quello zyxel si imposta da solo , mentre l'altro non mi fa andare internet , anche se funziona tutto e alcuni luci sono accese
 

Gingerbreadman

Nuovo Utente
54
7
CPU
i7-9700k
Dissipatore
Cooler Master MasterLiquid RGB
Scheda Madre
Asus Z390 Prime
Hard Disk
SSD Evo 120GB Samsung / Western Digital 1TB
RAM
Corsair Vengeance 16GB 3000Mhz
Scheda Video
Asus ROG Strix GTX1070
Monitor
BenQ XL2411P 144HZ / Samsung FHD
Alimentatore
Corsair CS650M
Case
Thermaltake Level 20 MT ARGB
Periferiche
Razer Blackwidow / Steel Series Rival 700 / HyperX Cloud2 7.1
Internet
Fibra Infostrada 100MB
Sistema Operativo
Windows 10
Si , io navigo sempre con lo zyxel perchè è l'unico modo in cui internet funziona ( funziona per modo di dire , perchè crasha sempre... )
 

Gingerbreadman

Nuovo Utente
54
7
CPU
i7-9700k
Dissipatore
Cooler Master MasterLiquid RGB
Scheda Madre
Asus Z390 Prime
Hard Disk
SSD Evo 120GB Samsung / Western Digital 1TB
RAM
Corsair Vengeance 16GB 3000Mhz
Scheda Video
Asus ROG Strix GTX1070
Monitor
BenQ XL2411P 144HZ / Samsung FHD
Alimentatore
Corsair CS650M
Case
Thermaltake Level 20 MT ARGB
Periferiche
Razer Blackwidow / Steel Series Rival 700 / HyperX Cloud2 7.1
Internet
Fibra Infostrada 100MB
Sistema Operativo
Windows 10
Ultima modifica:

Massimo 2967

Utente Èlite
3,791
2,453
Non puoi usare quel modello perché è compatibile solo con lo standard adsl2+,la connessione fttc usa un protocollo di comunicazione diverso ( vdsl ) quindi il tuo 3700 non può esserti di nessuna utilità in questa situazione.
 

Gingerbreadman

Nuovo Utente
54
7
CPU
i7-9700k
Dissipatore
Cooler Master MasterLiquid RGB
Scheda Madre
Asus Z390 Prime
Hard Disk
SSD Evo 120GB Samsung / Western Digital 1TB
RAM
Corsair Vengeance 16GB 3000Mhz
Scheda Video
Asus ROG Strix GTX1070
Monitor
BenQ XL2411P 144HZ / Samsung FHD
Alimentatore
Corsair CS650M
Case
Thermaltake Level 20 MT ARGB
Periferiche
Razer Blackwidow / Steel Series Rival 700 / HyperX Cloud2 7.1
Internet
Fibra Infostrada 100MB
Sistema Operativo
Windows 10
Okkey grazie mille ! Comunque ho visto nei vari forum che altre persone hanno lo stesso mio modello con una fibra 200MB e gli va tutto liscio senza nessun problema , mentre a me non riesco a stabilizzarsi con 100MB , ora devo aspettare 5 giorni e FORSE mi cambiano il modem , se dopo il cambio ho ancora questo problema non so piu' davvero che fare

PS Stamattina la connessione sarà crashata già 20 volte , mentre venerdì sabato e domenica è stata quasi stabile , magari con 1 o 2 crash in tutta la giornata
 

Massimo 2967

Utente Èlite
3,791
2,453
Prima di tutto dovresti postare le statistiche della linea, così almeno si potrebbe cercare di capire se il problema è il modem oppure la linea disturbata.
In casi come questo il fatto che un tuo vicino non abbia nessun problema mentre tu si vuol dire poco perché ogni linea fa storia a se,in molti casi già il semplice spostamento della linea su una coppia di cavi diversa può modificare le prestazioni del collegamento in maniera notevole come ti potrà confermare anche LuigiDavino.
 

Cibachrome

Utente Èlite
14,592
5,352
Okkey grazie mille ! Comunque ho visto nei vari forum che altre persone hanno lo stesso mio modello con una fibra 200MB e gli va tutto liscio senza nessun problema , mentre a me non riesco a stabilizzarsi con 100MB , ora devo aspettare 5 giorni e FORSE mi cambiano il modem , se dopo il cambio ho ancora questo problema non so piu' davvero che fare

PS Stamattina la connessione sarà crashata già 20 volte , mentre venerdì sabato e domenica è stata quasi stabile , magari con 1 o 2 crash in tutta la giornata

MB sta per magabyte ma le connessioni ad internet usano la scada dei bit

Quella che hai tu non è vera fibra visto sei in FTTC e non in FTTH.

Poi ogni contratto prevedere una velocità di connessione minima ed una massima a cui la linea Può arrivare. Nessuno offre in FTTC i 100 mbit oppure i 200 mbit sui contratti domestici.


La FTTC oltre i 100 mbit non è in VDSL2 profilo 17a ma è in E-VDSL profilo 35b. Quello che hai visto sui forum non ti riguarda visto tu sei in VDSL2 profilo 17a.


Quoto "Massimo2967".
 

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento