Problema con acquisto mercatino

  • L'uso di questa sezione è consentito solo per problemi con il Sito o Forum. Sono severamente vietate le domande tecniche.
  • F1 2020 Championship by Tom's Hardware! Segui la diretta su Twitch!
Stato
Discussione chiusa ad ulteriori risposte.

solidsnake_87

Nuovo Utente
1
0
Ciao a tutti,
innanzitutto ci tengo a precisare che scrivo da un nuovo account poichè quello vecchio è rimasto intrappolato da tapatalk col quale non riesco più a recuperare i dati di accesso... per precisione il profilo sarebbe questo https://forum.tomshw.it/members/solidsnake87.136554/

Vengo al dunque...

Scrivo qui poiché, causa poca attività sul forum, nojo sono abilitato ad interagire sul mercatino di Tom's Hardware.

Voglio condividere purtroppo una pessima esperienza, con l'augurio che possa fare da monito ad altri.

Una settimana fa ho acquistato una scheda madre dall'utente giusepp777 che ho ricevuto ieri.

Per riguarda pagamento e spedizione alcun problema, entrambi siamo stati puntuali e precisi.

Il grosso problema è nato durante i giorni di attesa del corriere, quando riguardando l'unica foto fornita dell'articolo mi accorgo che non presenta il normale attacco di alimentazione ATX a 20/24 pin.

Premetto che il venditore mi aveva si avvisato che si trattasse di una scheda madre di un preassemblato, presentandola cone ottima, ma da NESSUNA parte ha indicato che avesse bisogno di un'alimentazione a 16 pin come si può verificare da screenshot allegato.

]
IMG_2979.PNG


Quando ho contattato il venditore io fatto presente questa cosa proponendogli di riprendersi la scheda madre poiché un dettaglio così importante non poteva essere omesso!

La sua risposta è stata che dovevo essere io ad informarmi e che quindi al massimo potevo vedere se riuscivo a trovare un adattatore per collegarla (in pratica in giro non ce ne sono se non uno spedito dagli usa che mi costerebbe 25 euro).
Di conseguenza per lui io mi dovrei attaccare al tram e arrangiarmi. Bene, mi ero messo l'anima in pace fino ad oggi...

Ieri ricevo la scheda madre che ho potuto aprire solo oggi poiché non ho avuto materialmente tempo per controllarla.

Quando smonto il dissipatore incluso scopro la sorpresona!! Pin visibilmente danneggiati!!

IMG_3009.JPG

Ed ovviamente non posso neanche testarla poiché non può essere alimentata con un normale alimentatore ATX!!

Ho scritto nel tardo pomeriggio al venditore che per adesso non mi ha ancora risposto.... Stiamo a vedere...
 

Mursey

Super Moderatore
Staff Forum
Utente Èlite
4,999
2,884
Cosa mi suggerite di fare?
Data la regola:
RM.8.9 La prenotazione della merce in vendita è consentita unicamente mediante post nel thread medesimo e, quindi, è assolutamente vietato utilizzare a tale scopo messaggi privati e/o email e/o scambi di messaggi non pubblici che, invece, verranno utilizzati solo per lo scambio di dati personali sensibili. È onere del venditore rendere chiaro l’ordine degli utenti che si sono prenotati all’acquisto, in modo da evitare incomprensioni.
visto che non risultano pubblici contatti tra di voi e quindi la trattativa si è svolta privatamente
e dato che l'accesso al Mercatino è riservato agli utenti con 150 messaggi e 60 giorni di iscrizione (tu hai un totale di 6 messaggi su due account):
chiudo suggerendo di risolvere la cosa in privato come avete cominciato.

Inoltre ricordo che il multiaccount è vietato, quando si hanno problemi di accesso si scrive a supporto@tomshw.it indicando il nickname.

Grazie
 
Ultima modifica:
  • Mi piace
Reactions: Stefano Novelli
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot del momento