PROBLEMA Problema avvio b450 aourus pro led rosso gpu

DareDevil_

Bob Aggiustatutto
Staff Forum
Utente Èlite
16,323
7,856
CPU
Ryzen 7 3800X
Dissipatore
Gelid Solution Phantom
Scheda Madre
Gaming Plus MAX
HDD
Sabrent Rocket NVME 256GB+A400 120GB+P300 2 TB
RAM
16 GB DDR4 3200 MHz
GPU
RTX 3070 ROG Strix OC Edition
Monitor
24" Full HD 144hz
PSU
Corsair TX650M
Case
TG5 PRO RGB
Periferiche
Mouse : Logitech G502; Tastiera : Logitech G213; Volante : Logitech G920.
OS
Windows 10 PRO 64 bit
Staccando tutte le periferiche USB, cambia qualcosa?
 

Mickyosk

Nuovo Utente
21
3
Oggi ho provato una scheda video , e mi da sempre l errore della vga
Post automatically merged:

Ho provato ram , anche processore e nulla sempre vga , scheda madre confermata?
 
Ultima modifica:

DareDevil_

Bob Aggiustatutto
Staff Forum
Utente Èlite
16,323
7,856
CPU
Ryzen 7 3800X
Dissipatore
Gelid Solution Phantom
Scheda Madre
Gaming Plus MAX
HDD
Sabrent Rocket NVME 256GB+A400 120GB+P300 2 TB
RAM
16 GB DDR4 3200 MHz
GPU
RTX 3070 ROG Strix OC Edition
Monitor
24" Full HD 144hz
PSU
Corsair TX650M
Case
TG5 PRO RGB
Periferiche
Mouse : Logitech G502; Tastiera : Logitech G213; Volante : Logitech G920.
OS
Windows 10 PRO 64 bit

DareDevil_

Bob Aggiustatutto
Staff Forum
Utente Èlite
16,323
7,856
CPU
Ryzen 7 3800X
Dissipatore
Gelid Solution Phantom
Scheda Madre
Gaming Plus MAX
HDD
Sabrent Rocket NVME 256GB+A400 120GB+P300 2 TB
RAM
16 GB DDR4 3200 MHz
GPU
RTX 3070 ROG Strix OC Edition
Monitor
24" Full HD 144hz
PSU
Corsair TX650M
Case
TG5 PRO RGB
Periferiche
Mouse : Logitech G502; Tastiera : Logitech G213; Volante : Logitech G920.
OS
Windows 10 PRO 64 bit
Provare la VGA in un altro slot pci e x16? L hai fatto?
 

DareDevil_

Bob Aggiustatutto
Staff Forum
Utente Èlite
16,323
7,856
CPU
Ryzen 7 3800X
Dissipatore
Gelid Solution Phantom
Scheda Madre
Gaming Plus MAX
HDD
Sabrent Rocket NVME 256GB+A400 120GB+P300 2 TB
RAM
16 GB DDR4 3200 MHz
GPU
RTX 3070 ROG Strix OC Edition
Monitor
24" Full HD 144hz
PSU
Corsair TX650M
Case
TG5 PRO RGB
Periferiche
Mouse : Logitech G502; Tastiera : Logitech G213; Volante : Logitech G920.
OS
Windows 10 PRO 64 bit
Già fatto, penso aver fatto tutto il possibile, l unica cosa che non provato è stata una altra scheda madre
Eh, a sto punto sì.. fai una cosa, quando smonterai tutto dalla mobo, controlla che i pin del processore siano intatti.
Fammi sapere.
 

Mickyosk

Nuovo Utente
21
3
Eh, a sto punto sì.. fai una cosa, quando smonterai tutto dalla mobo, controlla che i pin del processore siano intatti.
Fammi sapere.
Ho controllato e sono intatti ,poi per sicurezza ho montato un altro processore , cmq ho smontato tutto e già richiesto il reso della scheda madre , cioe è perforza la schedamadre , ho montato un pc funzionante sopra quella scheda madre e continua a dare lo stesso errore , poi ho visto tanti questi mese avere le stesso problema con questa scheda madre penso sia un lotto fallato a questo punto , in questo forum almeno una decina messi come me
 
  • Like
Reactions: DareDevil_

Mickyosk

Nuovo Utente
21
3
oggi ho montato la b450 tua gaming ed il problema consiste nel boot , il boot risulta lento(circa 2 min) , appena acceso il pc mi dava errore cpufanspeed , detto questo ho messo ignora nell'impostazione e tutto partiva , dopo l avvio di windows ho controllato tutto e sembra essere tutto normale , dopo averlo riavviato mi dave errore sulla stringa cpufancontrollermanager.exe e ho pensato fosse questo il problema ma non veramente come poterlo risolvere , potrebbere essere che perde tempo dovuto a questo errore?
 

Entra

oppure Accedi utilizzando

Hot: Quale crypto per il futuro?

  • Bitcoin

    Voti: 124 45.8%
  • Ethereum

    Voti: 109 40.2%
  • Cardano

    Voti: 40 14.8%
  • Polkadot

    Voti: 15 5.5%
  • Monero

    Voti: 17 6.3%
  • XRP

    Voti: 26 9.6%
  • Uniswap

    Voti: 7 2.6%
  • Litecoin

    Voti: 16 5.9%
  • Stellar

    Voti: 16 5.9%
  • Altro (Specifica)

    Voti: 41 15.1%

Discussioni Simili