Passaggio da Fastweb(10 mega) ad Infostrada (16 mega)una bella esperienza

Stato
Discussione chiusa ad ulteriori risposte.

blkdomini

Nuovo Utente
80
9
Cari amici, attraverso questo post vorrei raccontare una storia, anche per dare il giusto merito a Voi ed a Infostrada.
Circa due anni fa passai da telecom (7 mega) a fastweb e venni settato in principio a 14 mega ne fui entusiasta.
1332732411.png

Purtroppo la lieta nuova non durò molto e dopo 4-5 mesi venni declassato a 10.60Mb\s, cominciarono i primi reclami tanto via twitter che attraverso mail al servizio clienti.
Asserivano che la linea era degradata e che la velocità di linea raggiunta era la massima ottenibile.
Sempre attraverso questo forum, nel quale mi sono iscritto solo oggi ma che da tempo visito, lessi che anche ad altri utenti stava capitando la stessa cosa e chiesi quindi a Fastweb i miei valori di linea:
Salve, SNR Margin Up 14.62 Down 14.87 Attenuation Up 19.6 Down 30.98. Grazie.
Mi resti conto che avevo (ho) una linea buona e che potevo raggiungere di più, richiesti di settare "il profilo a 6db" ma la risposta fu negativa:
questo tipo di settaggio infatti è di nostra discrezione e non può essere modificato.

Venni contattato in seguito dal loro servizio commercialo per la "redemption" e dopo aver spiegato che il mio motivo del passaggio era tecnico venni praticamente deriso dicendomi che logicamente non poteva essere corretto ciò che stavo dicendo perchè la centralina è unica dove si collega telecom,fastweb,infostrada etc e che non sarei potuto andare piu veloce.

La mia linea infostrada è stata attivata un paio di giorni fa.
Attraverso il forum cercai un modem da acquistare e optai per il DGN2200v3 e seguii accuratamente le varie guide.

Grazie agli utenti di Tomshow ed a Infostrada i miei valori di linea oggi sono:
ok12.png


Ultimo risultato:
Velocità in download: 15699 Kbps (1962.4 KB/sec)
Velocità in upload: 854 Kbps (106.8 KB/sec)
Latenza: 12 ms
Jitter: 1 ms
Packet Loss: 0%
Test eseguito alle: 15:49 del: 07/09/2013


Ringrazio Infostrada per la rapidità nell'attivazione, per la qualità della sua adsl, per la velocità, per la serietà e anche per la sua economicità (32,95 euro al mese all inclusive L in promo per sempre).
A Fastweb vorrei dire che non si prendono in giro le persone a maggior ragione quando hanno una preparazione tecnica, e che l'attivazione di un profilo a 6db sarà anche discrezionale ma gli utenti fanno presto ad andarsene e sempre quegli utenti che per due anni gli hanno dato soldi racconteranno della loro esperienza ad altri utenti.


 
Ultima modifica:

Andrea786

Utente Èlite
9,104
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Hai fatto più che bene a passare a Infostrada e settare la linea cosi come hai ora anche se con 3.2db sei al limite ma se è stabile meglio , a Fastweb invece direi che con una linea settata a 14db potevano quanto meno settarla a 12db che sarebbe stata lo stesso stabile ma mi sa tanto che le riqualifiche che effettua non siano tanto segnale di linea in rame degradata ma più che altro ad una neccessità di risparmiare banda !! per quello che riguarda il fatto che siano connessi agli stessi apparati di Telecom penso proprio di no se sono in ULL

Hai provato a guardare nelle prese se ci sono condensatori o fusibili ??
 

keloz

Utente Attivo
477
50
CPU
Intel Core i7 2600K 3,40 GHz
Scheda Madre
Asrock Z68 EXTREME 4
HDD
Western Digital Caviar Black 1 TB
RAM
G. Skill Ripjaws-X F3-12800CL8D-8GBXM
GPU
Asus ENGTX460 DC TOP/2DI/1GD5/V2
PSU
Corsair Professional Series HX650 650 W 80 Plus Bronze
Case
Cooler Master 690 II Advanced
Cari amici, attraverso questo post vorrei raccontare una storia, anche per dare il giusto merito a Voi ed a Infostrada.
Circa due anni fa passai da telecom (7 mega) a fastweb e venni settato in principio a 14 mega ne fui entusiasta.
1332732411.png

Purtroppo la lieta nuova non durò molto e dopo 4-5 mesi venni declassato a 10.60Mb\s, cominciarono i primi reclami tanto via twitter che attraverso mail al servizio clienti.
Asserivano che la linea era degradata e che la velocità di linea raggiunta era la massima ottenibile.
Sempre attraverso questo forum, nel quale mi sono iscritto solo oggi ma che da tempo visito, lessi che anche ad altri utenti stava capitando la stessa cosa e chiesi quindi a Fastweb i miei valori di linea:

Mi resti conto che avevo (ho) una linea buona e che potevo raggiungere di più, richiesti di settare "il profilo a 6db" ma la risposta fu negativa:

Venni contattato in seguito dal loro servizio commercialo per la "redemption" e dopo aver spiegato che il mio motivo del passaggio era tecnico venni praticamente deriso dicendomi che logicamente non poteva essere corretto ciò che stavo dicendo perchè la centralina è unica dove si collega telecom,fastweb,infostrada etc e che non sarei potuto andare piu veloce.

La mia linea infostrada è stata attivata un paio di giorni fa.
Attraverso il forum cercai un modem da acquistare e optai per il DGN2200v3 e seguii accuratamente le varie guide.

Grazie agli utenti di Tomshow ed a Infostrada i miei valori di linea oggi sono:
ok12.png





Ringrazio Infostrada per la rapidità nell'attivazione, per la qualità della sua adsl, per la velocità, per la serietà e anche per la sua economicità (32,95 euro al mese all inclusive L in promo per sempre).
A Fastweb vorrei dire che non si prendono in giro le persone a maggior ragione quando hanno una preparazione tecnica, e che l'attivazione di un profilo a 6db sarà anche discrezionale ma gli utenti fanno presto ad andarsene e sempre quegli utenti che per due anni gli hanno dato soldi racconteranno della loro esperienza ad altri utenti.


Hai abbassato l'SNRm via telnet vero? Comunque sia hai una gran linea :D
 

blkdomini

Nuovo Utente
80
9
@Andrea786
non lo so sai dovrei smontare le prese del telefono
@
keloz
Si si, anche se libero mi aveva attivato un profilo a 6db e agganciavo a 14.46, settando a 3db ho guadagnato 1 mega, non so quanto convenga dico la verità.La linea al momento mi sembra stabile online da 30 ore stiamo a vedere al massimo risetto a 6db

 

keloz

Utente Attivo
477
50
CPU
Intel Core i7 2600K 3,40 GHz
Scheda Madre
Asrock Z68 EXTREME 4
HDD
Western Digital Caviar Black 1 TB
RAM
G. Skill Ripjaws-X F3-12800CL8D-8GBXM
GPU
Asus ENGTX460 DC TOP/2DI/1GD5/V2
PSU
Corsair Professional Series HX650 650 W 80 Plus Bronze
Case
Cooler Master 690 II Advanced
Si si, anche se libero mi aveva attivato un profilo a 6db e agganciavo a 14.46, settando a 3db ho guadagnato 1 mega, non so quanto convenga dico la verità.La linea al momento mi sembra stabile online da 30 ore stiamo a vedere al massimo risetto a 6db


Mi sento in dovere di darti un consiglio, dopo la mia recentissima scoperta (di pochi minuti fa)... Anche io sono cliente Infostrada da 10 giorni, e oggi sono scaduti i famigerati 10 giorni di verifica entro i quali si deve tenere il modem acceso... Oggi accedo alle statistiche ADSL e mi trovo la portante in downstream fissata a 13999 kbps a fronte di quella precedente, 16200 kbps circa. Inutile specificare che durante i 10 giorni ho avuto la linea stabile (una sola disconnessione) nonostante l'SNRm che oscillava tra 6.0 e 5.7 db, quindi variazioni minime e accettabili. Il consiglio che ti do è quello di far presente al seguente indirizzo communitymanagerwind@libero.it (anche tempestivamente) di non far toccare assolutamente la portante in downstream a mezzo di riqualifiche. Cosa che naturalmente farò anche io seppur a posteriori
 

blkdomini

Nuovo Utente
80
9
@keloz grazie per l'info ho appena scritto al communitymanagerwind.
Purtroppo però snr sta calando da 3.2 oggi è a 1.6 e la navigazione non è reattiva, ci mette 2-3 secondi per caricare ciascuna pagina.
Però la connessione rimane on da 48 ore circa ma credo che sia merito dell'ottimo dgn2200.
Sono tentato a spegnare e riaccendere il router per riagganciare i 6db ma preferisco evitare visto che siamo in periodo di qualifica iniziale.
Ecco i valori
oz64.png
 

keloz

Utente Attivo
477
50
CPU
Intel Core i7 2600K 3,40 GHz
Scheda Madre
Asrock Z68 EXTREME 4
HDD
Western Digital Caviar Black 1 TB
RAM
G. Skill Ripjaws-X F3-12800CL8D-8GBXM
GPU
Asus ENGTX460 DC TOP/2DI/1GD5/V2
PSU
Corsair Professional Series HX650 650 W 80 Plus Bronze
Case
Cooler Master 690 II Advanced
@keloz grazie per l'info ho appena scritto al communitymanagerwind.
Purtroppo però snr sta calando da 3.2 oggi è a 1.6 e la navigazione non è reattiva, ci mette 2-3 secondi per caricare ciascuna pagina.
Però la connessione rimane on da 48 ore circa ma credo che sia merito dell'ottimo dgn2200.
Sono tentato a spegnare e riaccendere il router per riagganciare i 6db ma preferisco evitare visto che siamo in periodo di qualifica iniziale.
Ecco i valori
oz64.png
Tienici aggiornati :)
 

DjToti

Utente Èlite
3,718
509
CPU
Core 2 Duo E7500 2.93 ghz
Scheda Madre
Asrock G31 m-s R2.0
HDD
Samsung Spinpoint F1 SataII 320 gb + Samsung SP1654N 160gb pata
RAM
kingston ddr2 2x2gb 800 mhz
GPU
Sapphire HD 7770 1 gb gddr5
Audio
realtek High Definition Audio - ALC 662
Monitor
LG M2450D Full HD
PSU
OCZ ModXStream 600W v2
Case
Cooler master elite 330U + 2 Ventole Cooler Master 120 SI2 + Enermax Everest 120
OS
Windows 8.1 Pro 32 Bit
fossi in te aggiornerei il dgn2200v3 con il nuovo firmware 1.1.00.23 che è uscito qualche mese fa :sisi:
 

blkdomini

Nuovo Utente
80
9
@DjToti se aggiorno il firmware alla versione piu' recente dici che aggancio la portante ad una velocità maggiore e i valori di linea sono piu stabili?
Oppure è una cosa dal punto di vista della linea superflua ?
 

DjToti

Utente Èlite
3,718
509
CPU
Core 2 Duo E7500 2.93 ghz
Scheda Madre
Asrock G31 m-s R2.0
HDD
Samsung Spinpoint F1 SataII 320 gb + Samsung SP1654N 160gb pata
RAM
kingston ddr2 2x2gb 800 mhz
GPU
Sapphire HD 7770 1 gb gddr5
Audio
realtek High Definition Audio - ALC 662
Monitor
LG M2450D Full HD
PSU
OCZ ModXStream 600W v2
Case
Cooler master elite 330U + 2 Ventole Cooler Master 120 SI2 + Enermax Everest 120
OS
Windows 8.1 Pro 32 Bit
forse si o forse no, prova, aggiornalo male non fa di certo e l'ultimo firmware risolve un bel po di bug e migliora un po la sicurezza, sopratutto risolve un bug di sicurezza dell'upnp
 

blkdomini

Nuovo Utente
80
9
@DjToti ho aggiornato il firmware e sostituito il filtro tripolare adsl con uno di quelli rj11, ora l'SNR non mi scende mai sotto i 2.5 e la linea è reattiva, quindi sono piu che soddisfatto.
Secondo voi potrei migliorare se rimuovessi il gabbiotto di fastweb (avete presente quella presa biancha che ti mettono loro?), almomento nel foro adsl e in quello linea ci ho messo un cavetto rj11.
Sto pensando però di stendere un cavo di 15 metri rj11 tra la presa telefonica e il router (facendolo passare tra le canaline della porta), secondo voi con un cavo diretto riuscirei a migliorare qualcosa o ci sarebbe solo dispersione?


Valori attuali:

Collegamento ADSLDownstreamUpstream
Velocità collegamento18035 Kbps997 Kbps
Line Attenuation33.0 dB22.8 dB
Noise Margin2.8 dB13.8 dB


La mia camera:
nnem.png
 

keloz

Utente Attivo
477
50
CPU
Intel Core i7 2600K 3,40 GHz
Scheda Madre
Asrock Z68 EXTREME 4
HDD
Western Digital Caviar Black 1 TB
RAM
G. Skill Ripjaws-X F3-12800CL8D-8GBXM
GPU
Asus ENGTX460 DC TOP/2DI/1GD5/V2
PSU
Corsair Professional Series HX650 650 W 80 Plus Bronze
Case
Cooler Master 690 II Advanced
Secondo voi potrei migliorare se rimuovessi il gabbiotto di fastweb (avete presente quella presa biancha che ti mettono loro?), almomento nel foro adsl e in quello linea ci ho messo un cavetto rj11.
Sto pensando però di stendere un cavo di 15 metri rj11 tra la presa telefonica e il router (facendolo passare tra le canaline della porta), secondo voi con un cavo diretto riuscirei a migliorare qualcosa o ci sarebbe solo dispersione?
Togliere lo scatolotto dell'impianto Fastweb male non fa, dopodichè ti fai ripristinare la classica presa RJ11 al doppino. Con l'impianto ripristinato poi collegherai direttamente il modem alla presa RJ11 (o al filtro ADSL se la presa ospita anche il telefono)
 

blkdomini

Nuovo Utente
80
9
Saperlo fare! Potrei provare a tagliare tutti i cavi ;-)
Se mando in circuito lo scatolotto mi salta la presa2.
Ho ordinato un cavo adsl da 15m da collegare dalla presa 1 al router (si trova sulla scrivania tra il gabbiotto e la presa2).
Vi faccio sapere come andrà
 

blkdomini

Nuovo Utente
80
9
Sto cercando di spremere la linea al massimo con 1.6db riesco a raggiungere questi valori, non resta che vedere se la linea è stabile.
Codice:
[B]Ultimo risultato:[/B]
[B]Velocità in download:[/B][COLOR=#666666][FONT=Verdana] 16342 Kbps (2042.8 KB/sec) [/FONT][/COLOR]
[B]Velocità in upload:[/B][COLOR=#666666][FONT=Verdana] 839 Kbps (104.9 KB/sec) [/FONT][/COLOR]
[B]Latenza:[/B][COLOR=#666666][FONT=Verdana] 13 ms [/FONT][/COLOR]
[B]Jitter:[/B][COLOR=#666666][FONT=Verdana] 0 ms [/FONT][/COLOR]
[B]Packet Loss:[/B][COLOR=#666666][FONT=Verdana] 0% [/FONT][/COLOR]
[B]Test eseguito alle:[/B][COLOR=#666666][FONT=Verdana] 23:26 [/FONT][/COLOR][B]del:[/B][COLOR=#666666][FONT=Verdana] 20/09/2013
[/FONT][/COLOR]
2980852402.png

lbv7.png
 

keloz

Utente Attivo
477
50
CPU
Intel Core i7 2600K 3,40 GHz
Scheda Madre
Asrock Z68 EXTREME 4
HDD
Western Digital Caviar Black 1 TB
RAM
G. Skill Ripjaws-X F3-12800CL8D-8GBXM
GPU
Asus ENGTX460 DC TOP/2DI/1GD5/V2
PSU
Corsair Professional Series HX650 650 W 80 Plus Bronze
Case
Cooler Master 690 II Advanced
Sto cercando di spremere la linea al massimo con 1.6db riesco a raggiungere questi valori, non resta che vedere se la linea è stabile.
Codice:
[B]Ultimo risultato:[/B]
[B]Velocità in download:[/B][COLOR=#666666][FONT=Verdana] 16342 Kbps (2042.8 KB/sec) [/FONT][/COLOR]
[B]Velocità in upload:[/B][COLOR=#666666][FONT=Verdana] 839 Kbps (104.9 KB/sec) [/FONT][/COLOR]
[B]Latenza:[/B][COLOR=#666666][FONT=Verdana] 13 ms [/FONT][/COLOR]
[B]Jitter:[/B][COLOR=#666666][FONT=Verdana] 0 ms [/FONT][/COLOR]
[B]Packet Loss:[/B][COLOR=#666666][FONT=Verdana] 0% [/FONT][/COLOR]
[B]Test eseguito alle:[/B][COLOR=#666666][FONT=Verdana] 23:26 [/FONT][/COLOR][B]del:[/B][COLOR=#666666][FONT=Verdana] 20/09/2013
[/FONT][/COLOR]
2980852402.png

lbv7.png
Hai una ottima linea! Pensa che io con 2 db di SNRm arrivo ai tuoi valori (peccato che ho 20 db di attenuazione -_-")
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 13 15.5%
  • Gearbox

    Voti: 1 1.2%
  • Xbox & Bethesda

    Voti: 59 70.2%
  • Square Enix

    Voti: 3 3.6%
  • Capcom

    Voti: 5 6.0%
  • Nintendo

    Voti: 13 15.5%
  • Altro (Specificare)

    Voti: 6 7.1%

Discussioni Simili