LiveKernelEvent 141

BWD87

Moderatore
Staff Forum
Utente Èlite
40,060
23,141
CPU
Core i5 10600k @5,1GHz cache x49
Dissipatore
Corsair Hydro h100x (2x ml120pro white led push + 2x ml120 pull)
Scheda Madre
MSI Z490 Tomahawk
HDD
Kingston A2000 256GB (SO) + Crucial MX500 1TB (giochi) + Seagate Barracuda 1TB (storage vario)
RAM
32Gb Crucial Ballistix DDR4 3600MHz C16 @4000mhz 17-19-19-42
GPU
MSI GeForce GTX 1070Ti AERO + kraken g12/kraken x31 @2114core/4554vram + 2x sp120 pwm
Monitor
AOC AG271QX
PSU
Corsair TX550M
Case
Corsair Carbide 400R moddato
Periferiche
Ventole case: 3x silent wings 2 in, 2x sp140 led in, 1x sp140 led out
OS
Windows 10
Ok, grazie delle dritte. Per capire, perché le RAM vanno in 2 e 4?
Perchè lo dice il manuale della tua scheda madre. Se non si mettono i banchi negli slot corretti non si può attivare xmp e senza xmp attivo, possono insorgere instabilità nella ram, come vedi

Ma ti sei accorta che hai la ram ferma a 1333mhz quando invece i tuoi banchi supportano 1600mhz?
 
Ultima modifica:

BWD87

Moderatore
Staff Forum
Utente Èlite
40,060
23,141
CPU
Core i5 10600k @5,1GHz cache x49
Dissipatore
Corsair Hydro h100x (2x ml120pro white led push + 2x ml120 pull)
Scheda Madre
MSI Z490 Tomahawk
HDD
Kingston A2000 256GB (SO) + Crucial MX500 1TB (giochi) + Seagate Barracuda 1TB (storage vario)
RAM
32Gb Crucial Ballistix DDR4 3600MHz C16 @4000mhz 17-19-19-42
GPU
MSI GeForce GTX 1070Ti AERO + kraken g12/kraken x31 @2114core/4554vram + 2x sp120 pwm
Monitor
AOC AG271QX
PSU
Corsair TX550M
Case
Corsair Carbide 400R moddato
Periferiche
Ventole case: 3x silent wings 2 in, 2x sp140 led in, 1x sp140 led out
OS
Windows 10
U

Utente 16812

Ospite
Memtest mi pare dia tutto ok, Crystal incollo sotto.

Alimentatore: avendo fatto fuori diversi PC vecchi (di colleghi, amici, dal lavoro), ho tenuto i loro alimentatori, posso provare a vedere se ne trovo uno equivalente.

Oggi l'errore LKE141 l'ha fatto solo una volta, ieri nemmeno una. Infatti pensavo di aver risolto avendo reinstallato i driver, invece no.

Spero di venirne a capo, intanto grazie a tutti per l'aiuto!!


------------------------------------------------------------------------------
CrystalDiskMark 8.0.1 x86 (C) 2007-2021 hiyohiyo
Crystal Dew World: https://crystalmark.info/
------------------------------------------------------------------------------
* MB/s = 1,000,000 bytes/s [SATA/600 = 600,000,000 bytes/s]
* KB = 1000 bytes, KiB = 1024 bytes

[Read]
SEQ 1MiB (Q= 8, T= 1): 547.765 MB/s [ 522.4 IOPS] < 15271.56 us>
SEQ 1MiB (Q= 1, T= 1): 436.469 MB/s [ 416.2 IOPS] < 2399.13 us>
RND 4KiB (Q= 32, T= 1): 251.767 MB/s [ 61466.6 IOPS] < 478.12 us>
RND 4KiB (Q= 1, T= 1): 27.636 MB/s [ 6747.1 IOPS] < 147.80 us>

[Write]
SEQ 1MiB (Q= 8, T= 1): 433.266 MB/s [ 413.2 IOPS] < 19256.37 us>
SEQ 1MiB (Q= 1, T= 1): 394.848 MB/s [ 376.6 IOPS] < 2652.46 us>
RND 4KiB (Q= 32, T= 1): 156.471 MB/s [ 38200.9 IOPS] < 830.58 us>
RND 4KiB (Q= 1, T= 1): 87.088 MB/s [ 21261.7 IOPS] < 46.67 us>

Profile: Default
Test: 1 GiB (x5) [C: 20% (45/224GiB)]
Mode: [Admin]
Time: Measure 5 sec / Interval 5 sec
Date: 2021/03/20 20:47:34
OS: Windows 10 [10.0 Build 19042] (x86)
A proposito del bios cosa mi dici ?
L'ultima versione è la 2907:
Fai sapere 😉
 

MicioGatta

Utente Attivo
55
2
Non ho ancora cambiato l'alimentatore, il resto ho fatto. Dato che come dicevo più su potrei avere l'opportunità tra 6/7 mesi di comprare un PC totalmente nuovo, voglio aspettare prima di investire soldi in questo.

Non ho aggiornato il BIOS.. grazie del link, appena prendo coraggio lo faccio ;D

Intanto inizio a vedere se, con il resto fatto, dà ancora errori. Per ora no, stamattina in Meet con 16 scalmanati ed è andato tutto bene.

Grazie a tutti!
 

BWD87

Moderatore
Staff Forum
Utente Èlite
40,060
23,141
CPU
Core i5 10600k @5,1GHz cache x49
Dissipatore
Corsair Hydro h100x (2x ml120pro white led push + 2x ml120 pull)
Scheda Madre
MSI Z490 Tomahawk
HDD
Kingston A2000 256GB (SO) + Crucial MX500 1TB (giochi) + Seagate Barracuda 1TB (storage vario)
RAM
32Gb Crucial Ballistix DDR4 3600MHz C16 @4000mhz 17-19-19-42
GPU
MSI GeForce GTX 1070Ti AERO + kraken g12/kraken x31 @2114core/4554vram + 2x sp120 pwm
Monitor
AOC AG271QX
PSU
Corsair TX550M
Case
Corsair Carbide 400R moddato
Periferiche
Ventole case: 3x silent wings 2 in, 2x sp140 led in, 1x sp140 led out
OS
Windows 10
Ma non centra nulla. Puoi benissimo prenderti un buon alimentatore per sostituire quella bomba e quando rifai il oc ci metti l'alimentatore nuovo.
 

Entra

oppure Accedi utilizzando

Discussioni Simili