In Raid, installazione non parte!!!

scarabeo

Nuovo Utente
2
0
undefinedundefinedundefined

:boh:

Ciao a tutti. Per la prima volta sto montando due dischi Ide da 80Gb in Raid (usando un controller Raid) su una sk madre Asus P4SDX. Ho costruito il Raid 1 e lanciato l'installazione ma....sorpresa.....mi accorgo che il bios (ovviamente) non vede i dischi e... :ueue: non so come settare il bios (Award) per permettere al sistema operativo di installarsi.
Aiuto!!!! :muro:
 

Fragolino

Utente Èlite
13,488
71
CPU
AM3 Phenom 2 X4 955 B.E.
Scheda Madre
Asrock M3N78D
Hard Disk
1000 GB Sata 2 Westen Digital
RAM
2 GB DDR3 1600 Kingston
Scheda Video
GTS 450 1024Mb
Scheda Audio
Realteck HQ
Monitor
Philips 170S
Alimentatore
680 Watt home made
Case
Centurion
Sistema Operativo
XP Pro SP3 / Window 7 H.P.
scarabeo ha detto:
undefinedundefinedundefined

:boh:

Ciao a tutti. Per la prima volta sto montando due dischi Ide da 80Gb in Raid (usando un controller Raid) su una sk madre Asus P4SDX. Ho costruito il Raid 1 e lanciato l'installazione ma....sorpresa.....mi accorgo che il bios (ovviamente) non vede i dischi e... :ueue: non so come settare il bios (Award) per permettere al sistema operativo di installarsi.
Aiuto!!!! :muro:
Il Bios della mobo non vedrà mai quello che è il Bios del controller ... :D
Le impostazioni per rendere Bootabile il controller le devi fare sul controller .... :eek:
Per installare il S.O. penso XP devi durante l'avvio installazione premere F6 e quando richiesto inserire un floppy con i drivers del controller .... :P :P
 

scarabeo

Nuovo Utente
2
0
.....:D ops! Che figura ........hai ragione tu. Non mi ero accorto dell'opzione F6. Mi ostinavo a cercare settaggi da Bios... :eek:

Ho avviato l'installazione, pare che tutto funzioni, aspetto di vedere cosa succede :)

Ma grazie per ...l'appunto

Ciao
 

Fragolino

Utente Èlite
13,488
71
CPU
AM3 Phenom 2 X4 955 B.E.
Scheda Madre
Asrock M3N78D
Hard Disk
1000 GB Sata 2 Westen Digital
RAM
2 GB DDR3 1600 Kingston
Scheda Video
GTS 450 1024Mb
Scheda Audio
Realteck HQ
Monitor
Philips 170S
Alimentatore
680 Watt home made
Case
Centurion
Sistema Operativo
XP Pro SP3 / Window 7 H.P.
scarabeo ha detto:
.....:D ops! Che figura ........hai ragione tu. Non mi ero accorto dell'opzione F6. Mi ostinavo a cercare settaggi da Bios... :eek:

Ho avviato l'installazione, pare che tutto funzioni, aspetto di vedere cosa succede :)

Ma grazie per ...l'appunto

Ciao
Nessuna figura ...... :D :D :D
Importante è con o senza aiuto ....... risolvere .... :figo: :figo: :figo:
Buon proseguimento .... :)
 

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento