il computer non funziona aiuto!!!!!!!!!!!!!!

bronzetti

Nuovo Utente
2
0
ciao a tutti ho comprato una nuova macchina:
scheda madre: DFI lanparty
scheda video : asus v9980
hard disk :2 seagate sata da 120 ciascuno in raid 0
alimentazione da 500 w
sistema op. windows xp sp1
PROBLEMA:
accendo la macchina lavoro per mezz'ora con adobe premiere
poi si blocca tutto ( vedo la schermata ed il cursore del mouse immobili) ed il led frontale è acceso sempre come se stesse utilizzando forse tutte le risorse (stavo compiendo operazioni di montaggio video semplicissime)
dopo di che riavviando il sistema manualmente qualsiasi operazione faccio da svuotare il cestino a utilizzare "cerca" i file
mi provoca la stessa cosa
installo un programma di diagnostica preso dal cd della scheda madre (dr hardware) che mi manda un messaggi0: "warning"
guardo un dvd per provarlo lo vedo spengo la macchina e rimane fissa su "chiusura di windows in corso"
aiuto!!!!! prendo tutto lo rimetto nella scatola e lo rispedisco indietro li chiamo e chi me lo ha venduto mi dice che lo sta testando da 24 ore consecutive e che non si è mai bloccato
cosa?????????'??????????
che cosa può essere la temperatura? il voltaggio? un conflitto hardware?
mi potete aiutare vi prego !!!!!!!!!!!!!!!
attendo impaziente risposte
 

Fragolino

Utente Èlite
13,488
71
CPU
AM3 Phenom 2 X4 955 B.E.
Scheda Madre
Asrock M3N78D
HDD
1000 GB Sata 2 Westen Digital
RAM
2 GB DDR3 1600 Kingston
GPU
GTS 450 1024Mb
Audio
Realteck HQ
Monitor
Philips 170S
PSU
680 Watt home made
Case
Centurion
OS
XP Pro SP3 / Window 7 H.P.
Sicuramente il PC è in garanzia. Riportalo a chi te lo ha venduto e vedi se
possibile di fargli toccare con mano il problema altrimenti ti racconteranno
storie proprio come quella che a loro non si blocca.
In genere i venditori/commercianti testano il PC tenendolo acceso magari per 24 ore ed andando ogni tanto a vedere se il mouse si sposta o si è bloccato.
Non usano certamente programmi di test adatti proprio a determinare se ci sono problemi. I nostri consigli si tradurrebbero in prove da fare utilizzando particolari test.
A mio parere un Array RAID 0 con HD da 120 GB ( equivalente a HD da 240 MB ) non è una buona soluzione. Troppo rischiosa e delicata.
Quel difetto può essere causa di temperatura alta. Le Ram scaldando possono
creare quel problema. Può essere proprio l' insieme dei due HD ( visto che rimane acceso il led di accesso ). Non hai specificato che e quanta memoria
c' è in quel PC. Sei in grado di smnettare all' interno del PC senza creare danni o farti male ? Scusa la domanda ma non conoscendoti ............
 

Fragolino

Utente Èlite
13,488
71
CPU
AM3 Phenom 2 X4 955 B.E.
Scheda Madre
Asrock M3N78D
HDD
1000 GB Sata 2 Westen Digital
RAM
2 GB DDR3 1600 Kingston
GPU
GTS 450 1024Mb
Audio
Realteck HQ
Monitor
Philips 170S
PSU
680 Watt home made
Case
Centurion
OS
XP Pro SP3 / Window 7 H.P.
Cosi' facendo magari non può far vedere i problemi. Non mi sembra un buon suggerimento.
 

Iron

UTENTE LEGGENDARIO
Utente Èlite
17,285
1,130
bronzetti ha detto:
ciao a tutti ho comprato una nuova macchina:

PROBLEMA:
accendo la macchina lavoro per mezz'ora con adobe premiere
poi si blocca tutto

Ciao,
hai sbagliato sezione...
Questa è di supporto per i problemi riscontrati con il sito ecc.ecc. ;)
 

Ci sono discussioni simili a riguardo, dai un'occhiata!

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 37 23.1%
  • Gearbox

    Voti: 3 1.9%
  • Xbox & Bethesda

    Voti: 101 63.1%
  • Square Enix

    Voti: 14 8.8%
  • Capcom

    Voti: 7 4.4%
  • Nintendo

    Voti: 21 13.1%
  • Altro (Specificare)

    Voti: 15 9.4%

Discussioni Simili