[FTTC] TIM 200/20 Mb/s

oncewerewarri0r

Nuovo Utente
24
6
XNeon ho provato a seguire il tuo consiglio ma secondo loro la linea va benissimo così dicono che non c'è nessun problema e mi chiudono la segnalazione, non vedo cosa inventarmi per far intervenire il tecnico almeno ho provato. grazie per i consigli
 

NeonIT

Utente Èlite
3,895
1,363
CPU
Intel Core i5 3570 3.4GHz (boost clockato a 4.2GHz)
Dissipatore
Arctic Freezer i32 CO
Scheda Madre
ASUS P8Z77-V LX
HDD
SSD Kingston HyperX 128GB, 2 x HDD 7200rpm Seagate 1TB
RAM
2x4 Kingston XyperX Savage 1600MHz
GPU
Gigabyte NVidia GeForce GTX1060 Xtreme Gaming 6GB GDDR5
PSU
Corsair VS650 (650W)
Case
Cooler Master K350
Periferiche
2x 120mm BitFenix Spectre Pro Blue LED + Striscia RGB a LED
OS
Windows 10
Ancora nulla neanche io. Richiesta l'8. Nessuna notizia da nessuna parte. Tu come hai proceduto? Cosa cacchio facciamo? Mi dicono di attendere... Ma attendere cosa? sono arrivato al limite dei 10 giorni lavorativi per il sollecito di rito... Ma non mi aspettavo un simile tempo per un cambio di profilo... :\
Mi dicono la regia (minacciandoli di denuncia) che il mio sia già stato spedito ed in transito. Attendo.
 

NeonIT

Utente Èlite
3,895
1,363
CPU
Intel Core i5 3570 3.4GHz (boost clockato a 4.2GHz)
Dissipatore
Arctic Freezer i32 CO
Scheda Madre
ASUS P8Z77-V LX
HDD
SSD Kingston HyperX 128GB, 2 x HDD 7200rpm Seagate 1TB
RAM
2x4 Kingston XyperX Savage 1600MHz
GPU
Gigabyte NVidia GeForce GTX1060 Xtreme Gaming 6GB GDDR5
PSU
Corsair VS650 (650W)
Case
Cooler Master K350
Periferiche
2x 120mm BitFenix Spectre Pro Blue LED + Striscia RGB a LED
OS
Windows 10
XNeon ho provato a seguire il tuo consiglio ma secondo loro la linea va benissimo così dicono che non c'è nessun problema e mi chiudono la segnalazione, non vedo cosa inventarmi per far intervenire il tecnico almeno ho provato. grazie per i consigli
Non so che dire. Di nulla.
Ma il tuo profilo 35b è stato attivato? A me non hanno proprio toccato la pratica...
Si il profilo si, vedi PM.
 

theandryx

Nuovo Utente
26
8
Mi dicono la regia (minacciandoli di denuncia) che il mio sia già stato spedito ed in transito. Attendo.

Riesci a darmi un link/breve spiegazione sui dati che vedo sul modem del bit loading? tipo il mio si blocca tra 2240 e 2256 di netto.

Per il tuo problema del modem io l'ho fatta più o meno il tuo giorno ed è arrivato oggi, dopo essere stato probabilmente perso
 

NeonIT

Utente Èlite
3,895
1,363
CPU
Intel Core i5 3570 3.4GHz (boost clockato a 4.2GHz)
Dissipatore
Arctic Freezer i32 CO
Scheda Madre
ASUS P8Z77-V LX
HDD
SSD Kingston HyperX 128GB, 2 x HDD 7200rpm Seagate 1TB
RAM
2x4 Kingston XyperX Savage 1600MHz
GPU
Gigabyte NVidia GeForce GTX1060 Xtreme Gaming 6GB GDDR5
PSU
Corsair VS650 (650W)
Case
Cooler Master K350
Periferiche
2x 120mm BitFenix Spectre Pro Blue LED + Striscia RGB a LED
OS
Windows 10
Riesci a darmi un link/breve spiegazione sui dati che vedo sul modem del bit loading? tipo il mio si blocca tra 2240 e 2256 di netto.

Per il tuo problema del modem io l'ho fatta più o meno il tuo giorno ed è arrivato oggi, dopo essere stato probabilmente perso
Il Bitloading di una linea identifica i bit che questa riesce ad allocare su una serie di toni portanti. Il numero di bit dipende dalla quantità di rumore presente sulla linea e dalla quantità di attenuazione presente. Più il segnale su ogni tono è attenuato e rumoroso, minori saranno i bit allocabili su quel tono. Per un profilo 35b ci sono 8192 toni ma per colpa di un bug il fw del Technicolor ne mostra solo 4096 (ma gli altri vengono comunque utilizzati).
I buchi sono provocati da disturbi oppure semplicemente dall'UPBO che agisce sulle linee vicine all'armadio.

Io non ho ricevuto niente.
 

theandryx

Nuovo Utente
26
8
Il Bitloading di una linea identifica i bit che questa riesce ad allocare su una serie di toni portanti. Il numero di bit dipende dalla quantità di rumore presente sulla linea e dalla quantità di attenuazione presente. Più il segnale su ogni tono è attenuato e rumoroso, minori saranno i bit allocabili su quel tono. Per un profilo 35b ci sono 8192 toni ma per colpa di un bug il fw del Technicolor ne mostra solo 4096 (ma gli altri vengono comunque utilizzati).
I buchi sono provocati da disturbi oppure semplicemente dall'UPBO che agisce sulle linee vicine all'armadio.

Io non ho ricevuto niente.

Ah allora il mio che arriva a 2000 e gli altri dopo sono a 0 ho rumore e basta praticamente . Chiamali e insisti, a me lo hanno detto solo insistendo per il modem prima era “arriverà il messaggio” “attenda” finche ieri mi hanno detto eh no il suo modem non risulta spedito....ah grazie
 

NeonIT

Utente Èlite
3,895
1,363
CPU
Intel Core i5 3570 3.4GHz (boost clockato a 4.2GHz)
Dissipatore
Arctic Freezer i32 CO
Scheda Madre
ASUS P8Z77-V LX
HDD
SSD Kingston HyperX 128GB, 2 x HDD 7200rpm Seagate 1TB
RAM
2x4 Kingston XyperX Savage 1600MHz
GPU
Gigabyte NVidia GeForce GTX1060 Xtreme Gaming 6GB GDDR5
PSU
Corsair VS650 (650W)
Case
Cooler Master K350
Periferiche
2x 120mm BitFenix Spectre Pro Blue LED + Striscia RGB a LED
OS
Windows 10
Ah allora il mio che arriva a 2000 e gli altri dopo sono a 0 ho rumore e basta praticamente . Chiamali e insisti, a me lo hanno detto solo insistendo per il modem prima era “arriverà il messaggio” “attenda” finche ieri mi hanno detto eh no il suo modem non risulta spedito....ah grazie
A me han detto oggi che è in transito e già spedito dopo averli minacciati di denuncia.
 

NeonIT

Utente Èlite
3,895
1,363
CPU
Intel Core i5 3570 3.4GHz (boost clockato a 4.2GHz)
Dissipatore
Arctic Freezer i32 CO
Scheda Madre
ASUS P8Z77-V LX
HDD
SSD Kingston HyperX 128GB, 2 x HDD 7200rpm Seagate 1TB
RAM
2x4 Kingston XyperX Savage 1600MHz
GPU
Gigabyte NVidia GeForce GTX1060 Xtreme Gaming 6GB GDDR5
PSU
Corsair VS650 (650W)
Case
Cooler Master K350
Periferiche
2x 120mm BitFenix Spectre Pro Blue LED + Striscia RGB a LED
OS
Windows 10

chattachatta

Nuovo Utente
38
9
Modem arrivato 4 ore fa e installato. Come previsto, visto che sto a 400 metri dal cabinet, nessun miglioramento (61 agganciavo prima e 61 aggancio adesso) ma d'altronde, visto che l' upgrade è gratuito, sarebbe stato da stupidi non provarci :sisi:. Solo una conferma: l'ultimo bit che alloco su DSL bit è a metà tra 4048 e 4064, è comunque indice del fatto che ho il profilo 35b attivato, giusto ? :thanks:

Ripropongo la domanda aggiungendo 2 screen Immagine1.png Immagine2.png
 

NeonIT

Utente Èlite
3,895
1,363
CPU
Intel Core i5 3570 3.4GHz (boost clockato a 4.2GHz)
Dissipatore
Arctic Freezer i32 CO
Scheda Madre
ASUS P8Z77-V LX
HDD
SSD Kingston HyperX 128GB, 2 x HDD 7200rpm Seagate 1TB
RAM
2x4 Kingston XyperX Savage 1600MHz
GPU
Gigabyte NVidia GeForce GTX1060 Xtreme Gaming 6GB GDDR5
PSU
Corsair VS650 (650W)
Case
Cooler Master K350
Periferiche
2x 120mm BitFenix Spectre Pro Blue LED + Striscia RGB a LED
OS
Windows 10

bob63

Nuovo Utente
6
0
Ciao a tutti
Potreste cortesemente indicarmi come sono i dati della mia linea.
Su fibermap risulto a 474 mt dall'armadio e rispetto alla 100/20 la velocità è aumentata solo di un paio di mbps
Non sono sicuro se sia attivo il profilo 35b
Ho aperto una segnalazione al 187 dal 16 giugno e risultano ancora verifiche sulla linea in corso ma finora non è cambiato niente.
Che dite devo rassegnarmi o posso sperare in un miglioramento.
Allego le immagini. Immagine1.jpg Immagine2.jpg
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 5 19.2%
  • Gearbox

    Voti: 0 0.0%
  • Xbox & Bethesda

    Voti: 21 80.8%
  • Square Enix

    Voti: 0 0.0%
  • Capcom

    Voti: 0 0.0%
  • Nintendo

    Voti: 3 11.5%
  • Altro (Specificare)

    Voti: 0 0.0%

Discussioni Simili