[FTTC] TIM 200/20 Mb/s

stumpjumper82

Nuovo Utente
50
18
Io ho la stessa voce e mi hanno detto che devo restituirlo :grrr:
Anche a me il 187 ha detto così, però mi sarei aspettato di trovare in bolletta una voce diversa del tipo: "noleggio modem/router" o roba simile, per quello mi è venuto il dubbio.
"Rata addebito modem..." mi sa di acquistato...
 

luipez

Nuovo Utente
39
4
Da FIBERCLICK ho quanto in image allegate.

Che significa?
 

Allegati

  • Immagine1.png
    Immagine1.png
    9.5 KB · Visualizzazioni: 55
  • Immagine2.png
    Immagine2.png
    12.2 KB · Visualizzazioni: 54
  • Immagine3.png
    Immagine3.png
    6.9 KB · Visualizzazioni: 53
Ultima modifica:

Molys

Utente Èlite
6,805
2,168
CPU
Ryzen 7 2700x
Dissipatore
Enermax Liqfusion 240
Scheda Madre
Asus ROG STRIX X470-F GAMING
HDD
850 evo 500gb, MX300 525gb, WD caviar black 500GB sata3
RAM
2x8GB G.Skill TridentZ RGB 3200mhz c16
GPU
Sapphire RX Vega 64 Nitro+
Audio
Integrata, 2.1 creative
Monitor
LG 34UC88
PSU
corsair HX750
Case
CM Storm Trooper MOD
OS
Windows 10

luipez

Nuovo Utente
39
4
Da FIBER.CLICK ho:
 

Allegati

  • Immagine1.png
    Immagine1.png
    9.5 KB · Visualizzazioni: 45
  • Immagine2.png
    Immagine2.png
    12.2 KB · Visualizzazioni: 46
  • Immagine3.png
    Immagine3.png
    6.9 KB · Visualizzazioni: 44

theandryx

Nuovo Utente
26
8
Anche a me il 187 ha detto così, però mi sarei aspettato di trovare in bolletta una voce diversa del tipo: "noleggio modem/router" o roba simile, per quello mi è venuto il dubbio.
"Rata addebito modem..." mi sa di acquistato...

Pure a me sa di acquistato però giuro non ci sto più capendo niente.
Ah per il problema che avevo perso 2 mega ho richiamato 3 volte e tutti e 3 gli operatori mi hanno detto che questi nuovi modem hanno un problema che a volte non si "allineano" e i tecnici stanno già cercando di risolvere il problema. A loro risulta che la mia linea risulta rallentata da questa cosa. E di aspettare massimo 72h per poi eventualmente richiamare. Non so in teoria dovrebbe essere già tutto attivo ma 3 operatori su 3 forse qualcosa di vero c'è......

Aggiungo: se vado sul portale mytim fisso su tecnologia c'è ancora scrito "non disponibile" dove una volta c'era scritto fibra 100/20 ecc ecc..
 

Molys

Utente Èlite
6,805
2,168
CPU
Ryzen 7 2700x
Dissipatore
Enermax Liqfusion 240
Scheda Madre
Asus ROG STRIX X470-F GAMING
HDD
850 evo 500gb, MX300 525gb, WD caviar black 500GB sata3
RAM
2x8GB G.Skill TridentZ RGB 3200mhz c16
GPU
Sapphire RX Vega 64 Nitro+
Audio
Integrata, 2.1 creative
Monitor
LG 34UC88
PSU
corsair HX750
Case
CM Storm Trooper MOD
OS
Windows 10

stumpjumper82

Nuovo Utente
50
18
Pure a me sa di acquistato però giuro non ci sto più capendo niente....e di aspettare massimo 72h per poi eventualmente richiamare. Non so in teoria dovrebbe essere già tutto attivo ma 3 operatori su 3 forse qualcosa di vero c'è......
eehehhe, un pò di "brivido" lo devi sempre mettere in conto quando si parla di operatori del 187/tecnici di tim ecc. E' proprio quello il "bello"!! :D
Io ho chiesto l'upg ieri, dopo alcune ora "stranamente" è caduta e risalita la portante (immagino abbiano armeggiato sul profilo), ora sono in attesa di notizie da bartolini & co,
vediamo come va a finire (anche se con la 100/20 funzionante "a palla" non sono poi così preoccupato se vanno un pò lunghi :fumato:)
 
  • Like
Reactions: realtebo

ShineOn

Utente Attivo
52
11
Il modem è finalmente arrivato (nero :ok:). Ecco i risultati:

Cattura.png


6394918403.png


Abito davanti all'ARL e quindi mi aspettavo andasse forte...non così tanto però, nel senso che in teoria potrei andare come una FTTH visti quei 295Mbps massimi? forse anche grazie al noise margin che è addirittura migliorato.

Ho guadagnato qualche ms di ping ma non arrivo ai 6-7 su Milano come altri (nemmeno prima o con l'adsl in fast) forse perchè abito in Veneto e sono un po' più lontano?. Di certo comunque non mi lamento.

Grazie (a tutti) per tutti i consigli di questi giorni e buona fortuna :ok:

@XNeon
@luigidavino
@Cibachrome
 
Ultima modifica:

Fidelio77

Nuovo Utente
65
6
i valori precedenti erano questi andavo a 92 mega con la 100 e adesso con la 200 solo 136 mega
Ciao con 11 di attenuazione dovresti essere a 300m...e con questo valore i 136 che prendi aggiungendoci un pò di diafonia ci possono stare.
Io ho attenuazione di 5 e sono a 160m agganciando 189
 
Ultima modifica:

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 6 20.7%
  • Gearbox

    Voti: 0 0.0%
  • Xbox & Bethesda

    Voti: 21 72.4%
  • Square Enix

    Voti: 0 0.0%
  • Capcom

    Voti: 0 0.0%
  • Nintendo

    Voti: 4 13.8%
  • Altro (Specificare)

    Voti: 1 3.4%

Discussioni Simili