Fibra 100mb Tim Va Lenta Come La Vecchia Adsl

Stato
Discussione chiusa ad ulteriori risposte.

EliGabriRock44

Utente Èlite
2,102
370
Hardware Utente
CPU
Intel i7 930 2.8Ghz
Dissipatore
Cooler Master Hyper TX3 Evo
Scheda Madre
Asus P6X58DE-E
Hard Disk
Samsung 1 TB 7200rpm
RAM
8 GB Samsung 1033Mhz
Scheda Video
Nvidia GTS 450
Monitor
Philips 22'
Alimentatore
HP 300w
Sistema Operativo
Windows 10 Pro 64 bit
Andando a pescare c'era questo
Sarà di una presa non collegata, spero.
Quanto distano più o meno ingresso di casa - "presunta principale" - presa che stai utilizzando?
 

bix71

Nuovo Utente
67
21
Hardware Utente
CPU
amd a10 7850k
Scheda Madre
ASRock SoFM2 FM2A78M-ITX+
Hard Disk
Kingston 120GB ssd v300
RAM
HyperX Fury Memorie RAM, 16GB (2 x 4 GB), 2133 MHz
Scheda Video
amd R7 250x
Scheda Audio
integrata
Monitor
Samsung 24"
Alimentatore
thermaltake
Case
Thermaltake Core V1
Sistema Operativo
win10

Muggimu

Nuovo Utente
Accanto c'è questo e accanto ancora cavi elettrici. La presa che sto usando per il modem è all'entrata di casa al piano terra, quella principale ovvero questa di cui sto inviando foto è al piano superiore, penso una decina di metri, faccio 17 scalini e ho la presa principale.
 

Allegati

Muggimu

Nuovo Utente
Poi fare una foto dei doppini che hai collegato? Voglio vedere se li hai intrecciati bene. Apri la cassetta di derivazione di sotto per vedere se ci diramazione del doppino e fa una foto. Se confronti le statistiche vedi che qualche miglioramento c'è stato ( in download e l'attenuazione è scesa di 5 db circa)

Inviato dal mio GT-I8190 utilizzando Tapatalk
E' vero c'è stato un miglioramento, grazie! Intendi la cassetta di derivazione vicino al modem?
 

EliGabriRock44

Utente Èlite
2,102
370
Hardware Utente
CPU
Intel i7 930 2.8Ghz
Dissipatore
Cooler Master Hyper TX3 Evo
Scheda Madre
Asus P6X58DE-E
Hard Disk
Samsung 1 TB 7200rpm
RAM
8 GB Samsung 1033Mhz
Scheda Video
Nvidia GTS 450
Monitor
Philips 22'
Alimentatore
HP 300w
Sistema Operativo
Windows 10 Pro 64 bit
Accanto c'è questo e accanto ancora cavi elettrici. La presa che sto usando per il modem è all'entrata di casa al piano terra, quella principale ovvero questa di cui sto inviando foto è al piano superiore, penso una decina di metri, faccio 17 scalini e ho la presa principale.
Ma se questa non la utilizzi, perché hai collegato i due doppini? Cioé ti sarebbe bastando andare giù, dalla principale e cercare altre scatole quadrate come quelle.
 
M

Michele10

Ospite
E' vero c'è stato un miglioramento, grazie! Intendi la cassetta di derivazione vicino al modem?
Ok richiudi la cassetta di derivazione più a sinistra dove passa i cavi d'antenna (Ps: comprati un partitotre di segnale) . Prova a scambiare le due prese tripolari perché vedo che la presa tripolare di cui hai collegato il modem ha dei contatti ossidati ;)

Inviato dal mio GT-I8190 utilizzando Tapatalk
 

gino7777

Utente Attivo
No Gino, non ho pagato niente ai tecnici
intendevo quando te hai chiamate se hai chiamato telecom o fatto online.perchè da qualche tempo l'intervento a casa del tecnico si paga.
comunque io ti suggerisco di comprare una presa rj11 da sostituire con quella tripolare.sicuramente anche se stai lontano dovresti andare come hanno detto nella peggiore delle ipostesi 40-50 mbit
 

Muggimu

Nuovo Utente
intendevo quando te hai chiamate se hai chiamato telecom o fatto online.perchè da qualche tempo l'intervento a casa del tecnico si paga.
comunque io ti suggerisco di comprare una presa rj11 da sostituire con quella tripolare.sicuramente anche se stai lontano dovresti andare come hanno detto nella peggiore delle ipostesi 40-50 mbit
Sono andato al negozio fisico Tim e ho fatto tutto tramite loro, poi mi ha richiamato una ragazza dal call center avvisandomi dell'arrivo del tecnico il giorno dopo
 
M

Michele10

Ospite
Sono andato al negozio fisico Tim e ho fatto tutto tramite loro, poi mi ha richiamato una ragazza dal call center avvisandomi dell'arrivo del tecnico il giorno dopo
Scambia le prese tripolari ; e riposta le statistiche


Inviato dal mio GT-I8190 utilizzando Tapatalk
 
M

Michele10

Ospite
Li ho uniti come suggerito da un gentile utente qua ed effettivamente c'è stato un leggero miglioramento
Fai una cosa. Vai al piano di sopra, dove c'è la cassetta di derivazione e collega nuovamente la presa tripolare escludendo ovviamente il doppino che giunge alla presa di sotto. Collega li il modem e posta le statistiche; il fatto che i tecnici se ne sono scappati mi fa pensare che sapevano delle condizioni della tratta secondaria e quindi era troppo complicato salire sulla scaletta e provare le coppie

Inviato dal mio GT-I8190 utilizzando Tapatalk
 
Ultima modifica da un moderatore:
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando