Fibra 100mb Tim Va Lenta Come La Vecchia Adsl

Stato
Discussione chiusa ad ulteriori risposte.

Muggimu

Nuovo Utente
Salve a tutti e grazie per l'opportunità di scrivere su questo forum di esperti.

Vengo al sodo.

Oggi mi vengono due tecnici tim per mettere la fibra 100mega a casa. Portano il loro bel modem bianco della telecom, attaccano alla presa senza fare nessun tipo di modifica e dopo un problema iniziale di collegamento del modem alla linea tutto sistemato e tanti saluti.

Provo e la connessione funziona, è piu' veloce della precedente ma non emoziona.

Provo uno speedtest sul sito apposito e mi esce 16 mb in download.

Provo un download reale da steam e il download si attesta sui 600/700kb sec.

Ora io non sono esperto, ma credo che qualcosa non funzioni per bene. Prima con l'adsl 7 mega scaricavo a 400/500 kb sec.

C'è un tempo di assestamento della linea? Devo già mettermi ad assillare la telecom? Ho provato sia con il cavo che in wifi, i risultati sono penosi in tutti e due i modi.

Quanto dovrebbe essere realmente la velocità di download? Cioè tenendo esempio steam, quanto dovrebbe essere il download al secondo con questo tipo di contratto?

So che non è la fibra vera e che non arriverà mai a i 100mega promessi, ma qua si rasenta il ridicolo.

Grazie a tutti voi per la pazienza e per l'aiuto

Ecco qua uno speedtest fatto adessoin wifi:

http://www.speedtest.net/my-result/5728157045
 
Ultima modifica:
E

emanu37429

Ospite
Non sono molto esperto, ma provo a darti una risposta. Se sbaglio qualcuno mi correggerà.

A quanto ho capito di solito il tecnico monta il modem e solo in seguito va all'arl a fare il cambio da ADSL a vdsl.
Nel pannello di controllo del modem ti risulta che connessione ti risulta?
 

Muggimu

Nuovo Utente
upload_2016-10-20_0-48-11.png


Questa va bene? Ditemi voi e vi aggiorno. Collegandolo col cavo adesso mi da un download effettivo su steam di 1.8mb/s. Migliorato ma ancora lontano dai numeri sperati. O no?
 

BaldosArts

Utente Èlite
2,461
660
Hardware Utente
CPU
Intel Core i5 3570
Dissipatore
Zalman CNPS 9500 Led
Scheda Madre
ASRock z77 Extreme4
Hard Disk
SSD SanDisk Plus 480GB + SSD Samsung 830 128GB + HDD Toshiba P300 1TB
RAM
(2x8) 16GB Corsair Vengeance 1600MHz cl9
Scheda Video
Gigabyte GTX 750ti
Scheda Audio
integrata 7.1
Monitor
23" IPS DELL U2312HM
Alimentatore
Corsair CX550M semimodulare
Case
Cooler Master CM690 II USB3.0
Periferiche
Multifunzione HP OfficeJet 6950
Internet
FTTC TIM
Sistema Operativo
Windows 7 64bit
che io sappia, se non sei raggiunto dalla fibra o il segnale è troppo debole ti mettono la ADSL a 20MB
 

EliGabriRock44

Utente Èlite
2,102
370
Hardware Utente
CPU
Intel i7 930 2.8Ghz
Dissipatore
Cooler Master Hyper TX3 Evo
Scheda Madre
Asus P6X58DE-E
Hard Disk
Samsung 1 TB 7200rpm
RAM
8 GB Samsung 1033Mhz
Scheda Video
Nvidia GTS 450
Monitor
Philips 22'
Alimentatore
HP 300w
Sistema Operativo
Windows 10 Pro 64 bit

Muggimu

Nuovo Utente
Grazie a tutti per la partecipazione! L'impianto è del 95/96, anno in cui sono venuto ad abitare qua. La presa è la classica mai sostituita di cui allego una foto per non sbagliare con i termini (non sono pratico).

Utilizzando un metodo descritto da un gentile utente su questi forum ho controllato e la centrale dove è collegato il mio numero di telefono (e quindi la mia connessione?) è a poca distanza, in un raggio di 2/3 km, dall'indirizzo che esce fuori non è chiaro dove sia ma il paese è praticamente accanto al mio.

Allego la foto con i risultati dove mi sembra di leggere anche da ignorante che non ci sia copertura per il contratto che mi hanno attivato (la fantomatica fibra 100mega).

Se può aiutare, il modem è l'unico apparecchio di telefonia collegato, non ho nemmeno più il telefono/filtri etc.

Grazie di nuovo.

upload_2016-10-20_12-24-45.png
 
M

Michele10

Ospite
Grazie a tutti per la partecipazione! L'impianto è del 95/96, anno in cui sono venuto ad abitare qua. La presa è la classica mai sostituita di cui allego una foto per non sbagliare con i termini (non sono pratico).

Utilizzando un metodo descritto da un gentile utente su questi forum ho controllato e la centrale dove è collegato il mio numero di telefono (e quindi la mia connessione?) è a poca distanza, in un raggio di 2/3 km, dall'indirizzo che esce fuori non è chiaro dove sia ma il paese è praticamente accanto al mio.

Allego la foto con i risultati dove mi sembra di leggere anche da ignorante che non ci sia copertura per il contratto che mi hanno attivato (la fantomatica fibra 100mega).

Se può aiutare, il modem è l'unico apparecchio di telefonia collegato, non ho nemmeno più il telefono/filtri etc.

Grazie di nuovo.

Visualizza allegato 219898
Posta i risultati di Vodafone gea servizi che ho in firma. Si vede chiaramente dalle statistiche che hai la vdsl e quindi la fibra

Inviato dal mio GT-I8190 utilizzando Tapatalk
 
M

Michele10

Ospite
La vecchia presa
Aprila con un gira vite ovviamente scollega il modem e poi fai una foto. un classico esempio di come le ditte danno lavori a dei cialtroni . Vedi se ci sono altre prese in giro per la casa

Inviato dal mio GT-I8190 utilizzando Tapatalk
 
Ultima modifica da un moderatore:
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando