E' nato! THG Italia Folding@Home Team

Carnagor

Utente Èlite
1,808
164
Hardware Utente
CPU
R5 1500X
Scheda Madre
Asus Strix B350-F Gaming
Hard Disk
Samsung 850 Evo 500 Gb + 2x WD Blue 1Tb
RAM
G.Skill Trident Z RGB 8Gbx2 3200 Mhz
Scheda Video
MSI RX 480 Gaming X 8Gb
Scheda Audio
Asus Xonar DSX
Monitor
Acer Predator XZ 350 CU
Alimentatore
OCZ ModXStream Pro 600W
Case
Haf XB Evo + 3x Masterfan Pro RGB + 2x Enermax Cluster 80
Periferiche
Logitech G910 Orion Spark + Logitech G502 Proteus Spectrum + Logitech X-530 + Logitech G633 Artemis Spectrum con Mousepad G640 + Aerocool Touch 2100 + Scheda WiFi:Asus PCE-AC 88
Sistema Operativo
Windows 10 Pro x64
Salve ragazzi,ho aderito anch'io finalmente a questo progetto. Ne sono entusiasta :) Mi sono gia unito al gruppo di Tom's.
Ho pero alcuni dubbi:
1) Impostando la modalità "Light" la GPU non funziona.Comincia a foldare solo con utilizzo "Medium" e "Full". Confermate? Questo ci porta al punto 2.
2) Impostando "Medio",GPU-Z da un utilizzo dello 0-1%.Non è un po basso?

3)Con la CPU invece ho il problema opposto. Com' è possibile che anche selezionando "Light" la cpu stia al 55% nel task menager?! Per la cronaca con "medium" sta a 90% circa,con "full" al 100%. Mi sembrano un po sballati...

4)Da dove vedo la mia posizione in classifica? (che è quella del gruppo Tom's,immagino...)

Grazie a tutti dell'aiuto :)
 

Marcoevo

Utente Attivo
723
200
Hardware Utente
CPU
i7 4770K
Dissipatore
Be quiet Dark Rock 3
Scheda Madre
AsRock Z97 extreme 4
Hard Disk
SSD 850 250 GB + WD blue 1 Tb
RAM
Corsair Vengeance 16 GB DDR3 1600 Cl9(2x8)
Scheda Video
Sapphire R9 280X 3GB 1020Ghz -> 980Ti G1
Monitor
27" philips 273ELH Full HD --> Dell U2715H
Alimentatore
XFX XTR 650W
Case
NZXT PHANTOM 530 white
Sistema Operativo
W10 PRO
Salve ragazzi,ho aderito anch'io finalmente a questo progetto. Ne sono entusiasta :) Mi sono gia unito al gruppo di Tom's.
Ho pero alcuni dubbi:
1) Impostando la modalità "Light" la GPU non funziona.Comincia a foldare solo con utilizzo "Medium" e "Full". Confermate? Questo ci porta al punto 2.
2) Impostando "Medio",GPU-Z da un utilizzo dello 0-1%.Non è un po basso?

3)Con la CPU invece ho il problema opposto. Com' è possibile che anche selezionando "Light" la cpu stia al 55% nel task menager?! Per la cronaca con "medium" sta a 90% circa,con "full" al 100%. Mi sembrano un po sballati...

4)Da dove vedo la mia posizione in classifica? (che è quella del gruppo Tom's,immagino...)

Grazie a tutti dell'aiuto :)
Allora mi sono aggiunto anche io.
Da quel poco che ho visto la gpu non parte subito
 

FazzoMetal

Utente Attivo
1,273
85
Hardware Utente
CPU
FX6300@4700MHz-Noctua U14S
Scheda Madre
Asus M5A99FX PRO R2
Hard Disk
Barracuda 1TB + Barracuda 500GB
RAM
Corsair 2x4Gb 2133MHz CL9
Scheda Video
R9 270X 2GB
Alimentatore
Corsair HX650W
Case
CM690 II
Sistema Operativo
Windows 8.1 Pro x64
Buonasera :) C'è ancora qualcuno attivo nel gruppo?
 

FrippaFrippis

Utente Attivo
164
44
Hardware Utente
CPU
I5-8400.
Dissipatore
Per ora stock.
Scheda Madre
B360M-D2V.
Hard Disk
WD Blue da 1 Tera.
RAM
G. Skill aegis 3.000MHZ 2x8.
Scheda Video
RX 580.
Scheda Audio
Integrata :(
Monitor
Acer KA220HQ.
Alimentatore
Corsair CX 450.
Case
Cooler Master Masterbox 5 Lite, Nero.
Periferiche
Kit CM Devastator III
Internet
Fibra Fastweb 100 mega.
Sistema Operativo
Windows 10 Pro pagato 10 Euro.
Mi unisco anche io :)
 

Entra

oppure Accedi utilizzando