DOMANDA Domanda caduta linea ADSL

Suxior

Utente Attivo
232
12
Hardware Utente
CPU
Intel i5 4690k
Dissipatore
Thermalright Macho Rev B
Scheda Madre
MSI Z97 Gaming 7
Hard Disk
Samsung SSD Evo 250gb / WD Blue 1TB
RAM
Corsair DDR3 4x2 1600mhz cl9
Scheda Video
XFX RX 480 GTR 8GB
Scheda Audio
Motherboard integrated
Monitor
Benq XL2411Z 144hz
Alimentatore
XFX 550W TS 80+ BRONZE
Case
Zalman Z11 Neo
Periferiche
Razer Deathadder Elite / Steelseries QCK HEAVY / Razer Blackwidow ultimate 2016 / HyperX Cloud Alpha
Sistema Operativo
Windows 10 Pro 64 Bit
Salve ragazzi, posseggo un modem fritzbox 3272, che mi permette tramite opzioni di impostare le performance della mia linea oppure tramite editor modificare direttamente l'snr.
Ora la mia connessione è un'adsl 4.7/5.2 mega. (Ho allegato i valori della linea)
Adesso, quando provo a modificare le impostazioni della linea riesco a raggiungere anche 8 mega, mentre modificando l'snr riesco a raggiungere i 9.4 mega, solamente che una volta che raggiungo queste velocità la linea cade, e comincia ad riallinearsi da 9.4 a 8.1, poi 7.4, poi 6.1 e infine ritorna sempre a 5 mega.
Volevo sapere se la linea cade e ritorna al valore più basso per la stabilità o perché quella dannata tim vede che modifico i valori e me la riporta sempre a 5 mega.

In oltre esiste qualche programma per testare la stabilità dell'ADSL?
Vi ringrazio in anticipo.
 

Allegati

Tom the cat

Utente Attivo
556
186
Hardware Utente
CPU
Ryzen 3600
Dissipatore
Scythe Fuma Rev.B SCFM-1100
Scheda Madre
ASRock X470 Taichi
Hard Disk
Samsung 970 Pro NVMe
RAM
2x 8gb G.Skill XMP-3200 CL14 (Samsung) F4-3200C14-8GFX
Scheda Video
ASRock RX 590 8G OC
Scheda Audio
Realtek ALC1220 7.1
Monitor
BenQ PD2700U 27" 4K HDR10 IPS
Alimentatore
Seasonic 650w Prime Titanium (Hybrid mode off)
Case
CoolerMaster H500M
Periferiche
Intel I211AT GigaLAN - Intel AC 3168 Wi-Fi/BT
Sistema Operativo
Windows 10 Pro x64
si vede che nella tua zona non supporta tale velocità e si auto setta a 5 mega per una linea stabile
io lascerei default le impostzaioni senza pasticciare
 

Suxior

Utente Attivo
232
12
Hardware Utente
CPU
Intel i5 4690k
Dissipatore
Thermalright Macho Rev B
Scheda Madre
MSI Z97 Gaming 7
Hard Disk
Samsung SSD Evo 250gb / WD Blue 1TB
RAM
Corsair DDR3 4x2 1600mhz cl9
Scheda Video
XFX RX 480 GTR 8GB
Scheda Audio
Motherboard integrated
Monitor
Benq XL2411Z 144hz
Alimentatore
XFX 550W TS 80+ BRONZE
Case
Zalman Z11 Neo
Periferiche
Razer Deathadder Elite / Steelseries QCK HEAVY / Razer Blackwidow ultimate 2016 / HyperX Cloud Alpha
Sistema Operativo
Windows 10 Pro 64 Bit
si vede che nella tua zona non supporta tale velocità e si auto setta a 5 mega per una linea stabile
io lascerei default le impostzaioni senza pasticciare
Si il fatto è che sto troppo stretto con 5, visto che siamo più dispositivi collegati, anche per scaricare le cose ci metterei la metà, quindi vorrei sapere se è un problema di stabilità oppure posso riuscire a mantenere 8/9 mega. Circa 3 anni fa avevo 8 mega e mezzo stabili.
 

r3dl4nce

Utente Èlite
3,052
1,071
Hardware Utente
Non hai copertura fibra?
Se tra distanza dalla centrale, stato dei cavi e dell'impianto (il router è sulla prima presa? Hai tolto tripolare? ecc) la situazione è questa, io inizierei a informarmi per la pianificazione fibra o per passare a un provider via radio
 

Suxior

Utente Attivo
232
12
Hardware Utente
CPU
Intel i5 4690k
Dissipatore
Thermalright Macho Rev B
Scheda Madre
MSI Z97 Gaming 7
Hard Disk
Samsung SSD Evo 250gb / WD Blue 1TB
RAM
Corsair DDR3 4x2 1600mhz cl9
Scheda Video
XFX RX 480 GTR 8GB
Scheda Audio
Motherboard integrated
Monitor
Benq XL2411Z 144hz
Alimentatore
XFX 550W TS 80+ BRONZE
Case
Zalman Z11 Neo
Periferiche
Razer Deathadder Elite / Steelseries QCK HEAVY / Razer Blackwidow ultimate 2016 / HyperX Cloud Alpha
Sistema Operativo
Windows 10 Pro 64 Bit
Non hai copertura fibra?
Se tra distanza dalla centrale, stato dei cavi e dell'impianto (il router è sulla prima presa? Hai tolto tripolare? ecc) la situazione è questa, io inizierei a informarmi per la pianificazione fibra o per passare a un provider via radio
Purtroppo no, i cavi sono stati messi a settembre del 2017 fino alla mia cabina, ma fino ad oggi niente, circa 3 settimane fa dopo 2 anni hanno rimesso i moduli rossi sopra le cabine con scritto "Qui fibra ottica" , ma di fibra attivabile non c'è traccia nemmeno con il binocolo.
Avevo pensato ad operatori via radio come ogilink, ma le cose che mi hanno fatto desistere dall'attivazione sono la latenza e poi che potrei perdere il posto in cabina essendo sature.
Comunque si ho tolto la tripolare ed il router è sulla prima presa.
Post automaticamente unito:

Oggi pomeriggio ho chiamato al 187 2 tecnico, chiedendo se potevano mettermi il profilo a 6db, l'operatore mi ha detto che avrei avuto disconnessioni e mi ha messo il 12. Allego il valori della linea.
Ha detto anche che manderà un tecnico in zona per verificare lo stato dei collegamenti, essendo 1 km dalla centrale, a detta sua viaggio a velocità troppo bassa.
 

Allegati

Ultima modifica:

Entra

oppure Accedi utilizzando