PROBLEMA DA Vinci resolve 15 problema con esportazione

Alessio Gaido

Nuovo Utente
10
0
Ciao e buonasera a tutti!
Oggi ho registrato un video con la mia Sony dsc-w810 compatta!
Il problema sta nel momento di montaggio del video.
Semplicemente e in parole povere non mi carica le clip video su DaVinci!
Come potrei fare?
Grazie in anticipo a chi mi risponderà!
 

BullClown

Utente Èlite
1,953
875
CPU
Intel i5 8600K
Dissipatore
Noctua NH-L12S
Scheda Madre
Asus Rog Strix B360-G
Hard Disk
Crucial MX300 525GB
RAM
HyperX Predator RGB 16GB (2x8GB) 3200MHz CL16
Scheda Video
Zotac GeForce GTX 1060 3GB Mini
Monitor
Dell S2316H
Alimentatore
EVGA SuperNOVA 550 G2
Case
Phanteks Eclipse P400
Sistema Operativo
Windows 10
Ciao :)
Il titolo è sbagliato, hai un problema di importazione delle clip in davinci, non di esportazione. L'esportazione è il processo "inverso", da davinci esporti il video montato.
Comunque nella prima schermata (media, in basso a sinistra) puoi selezionare media storage (in alto a sinistra) e dalì navighi nella cartella in cui sono presenti le clip che hai girato e le importi in Master (in basso a sinistra) o nelle cartelle che ti crei tu per organizzare meglio il lavoro.
Tieni presente che prima di importare qualsiasi clip, prima di fare qualsiasi cosa, devi impostare come preferisci la timeline (ingranaggio in basso a destra). Un volta che importi anche solo una clip nel progetto non potrai più modificare risoluzione e framerate della timeline!
 

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento