Consigli/giudizi sui miei risultati? (screenshot inside)

jarod72

Utente Attivo
208
9
CPU
4670K
Scheda Madre
Asrock z87 Extreme4
HDD
1Tb Caviar blue
RAM
DDR3 1600 8Gb
GPU
R9 280x Toxic
PSU
XFX 650 PRO
Case
CM 690 III
OS
Windows 8.1
Help brucio tutto XD Consigli/giudizi sui miei risultati? (screenshot inside)

Ciao, seguendo un post di qualche tempo fa ho seguito i consigli dell'utente @N3RO_RE
avendo la stessa scheda madre.. dopo un test di nove ore ho spinto la Cpu a 42 e la Chace a 40
come vi sembra il tutto? il secondo test solo 4 ore però sembra tutto ok.
E ho solo una ventola stock davanti da 200 e una dietro da 120 sul cm 690 III oltre al Macho rev.a
http://i60.tinypic.com/20aeash.jpg :look:


OC Tweaker:
Cpu ratio: all core
CPU all core: 40
CPU Chace ration: 38
Bclk/Pcie Frequency: 100.0
spread spectrum: disabled
Internal PLL overvoltage: disabled
Intel speedstep tech: enabled
Intel turbo boost: enabled
long duration power limit: 250
short duration power limit: 250
primary plane current limit: 250

DRAM Timing Configuration:
Load XMP Setting: XMP
Dram frequency: 1600mhz

FIVR Configuration:
CPU Vcore voltage mode: Adaptive mode
CPU Vcore voltage: 1.18
Vcore voltage additional offset:+0.005v
CPU Chace voltage mode: Adaptive mode
CPU Chace Adaptive voltage: 1.18
CPU Chace voltage additional offset:+0.005v

Voltage Configuration:
CPU input voltage: FIXED at 1.7v
CPU loadline calibration: level 3

Schermata advanced/cpu configuration:
Intel virtualization tech: disabled
 
Ultima modifica:

jarod72

Utente Attivo
208
9
CPU
4670K
Scheda Madre
Asrock z87 Extreme4
HDD
1Tb Caviar blue
RAM
DDR3 1600 8Gb
GPU
R9 280x Toxic
PSU
XFX 650 PRO
Case
CM 690 III
OS
Windows 8.1
Nessuno? Comunque non crasha neanche dopo due giorni di gaming, volevo provare a 4.2 ma non so se sono a rischio :look:
neanche il sommo @naruto80 ?:vv:
 

naruto80

Utente Èlite
17,384
2,834
CPU
intel i5 6600k@45x
Dissipatore
liquido
Scheda Madre
Gigabyte Z170 Gaming 5
HDD
samsung 850 pro 512gb + ocz arc 240gb + WD Red 2TB + WD Black 1TB
RAM
4x4GB PANRAM 3000C15
GPU
Sapphire 390X Tri-X OC
Audio
integrato+creative i-trigue 3330+ CM Storm sirus 5.1
Monitor
Asus MG279Q
PSU
evga GQ 850W
Case
Xigmatek Elisyum
Periferiche
Gskill KM780 & Gskill MX 780 RGB
OS
win 10 pro 64bit
Ciao, sono da cell. Appena raggiungo una postazione fissa vedo un po ;-)
Nel frattempo up per te
 
  • Mi piace
Reazioni: jarod72

FireFist

Utente Attivo
300
49
CPU
4770k / water 3.0 extreme
Scheda Madre
msi z87 mpower
HDD
samsung 840 256 + velociraptor 600gb
RAM
corsair 2x8 1600 cl9
GPU
gtx 780 ti windforce
Audio
integrata
Monitor
benq xl2720t
PSU
COOLER MASTER SILENT Pro Gold 1000W
Case
COOLER MASTER HAF X ventole BitFenix Spectre PRO 1x140/1x230/3x200 +aercool 2100
OS
win 7 ultimate 64
Nessuno? Comunque non crasha neanche dopo due giorni di gaming, volevo provare a 4.2 ma non so se sono a rischio :look:
neanche il sommo @naruto80 ?:vv:



ciao jarod, prima di poterti esprimere un parere avrei un paio di domande; 1- il vcore sotto strees corrispondeva al vid su hwmonitor, ovvero 1.229v? 1.18v di cpu vcore è un valore di partenza iniziale, oppure ci cei arrivato limando?
 

jarod72

Utente Attivo
208
9
CPU
4670K
Scheda Madre
Asrock z87 Extreme4
HDD
1Tb Caviar blue
RAM
DDR3 1600 8Gb
GPU
R9 280x Toxic
PSU
XFX 650 PRO
Case
CM 690 III
OS
Windows 8.1
Ciao, ti dico la verità, io overclockavo i vecchi celeron modificando solo il moltiplicatore, poi non mi sono più informato e ora noto che è più difficile e i bios sono più complessi. quindi ho spudoratamente copiato i parametri postati da N3rone in un post di un utente con la mia stessa scheda madre. Per la serie "I Have No Idea What I'm Doing" :vv: quindi qualsiasi consiglio è più che ben accetto! forse il voltaggio è troppo alto? o anche la loadline calibration ho visto che spesso consigliano di portarla a 1, io vorrei portarlo a 4.4 prima dell'estate per soddisfazione personale, poi col caldo lo riporterò a 4.2 se a voi più esperti sembra sia "in sicurezza".


ciao jarod, prima di poterti esprimere un parere avrei un paio di domande; 1- il vcore sotto strees corrispondeva al vid su hwmonitor, ovvero 1.229v? 1.18v di cpu vcore è un valore di partenza iniziale, oppure ci cei arrivato limando?
 

FireFist

Utente Attivo
300
49
CPU
4770k / water 3.0 extreme
Scheda Madre
msi z87 mpower
HDD
samsung 840 256 + velociraptor 600gb
RAM
corsair 2x8 1600 cl9
GPU
gtx 780 ti windforce
Audio
integrata
Monitor
benq xl2720t
PSU
COOLER MASTER SILENT Pro Gold 1000W
Case
COOLER MASTER HAF X ventole BitFenix Spectre PRO 1x140/1x230/3x200 +aercool 2100
OS
win 7 ultimate 64
Ciao, ti dico la verità, io overclockavo i vecchi celeron modificando solo il moltiplicatore, poi non mi sono più informato e ora noto che è più difficile e i bios sono più complessi. quindi ho spudoratamente copiato i parametri postati da N3rone in un post di un utente con la mia stessa scheda madre. Per la serie "I Have No Idea What I'm Doing" :vv: quindi qualsiasi consiglio è più che ben accetto! forse il voltaggio è troppo alto? o anche la loadline calibration ho visto che spesso consigliano di portarla a 1, io vorrei portarlo a 4.4 prima dell'estate per soddisfazione personale, poi col caldo lo riporterò a 4.2 se a voi più esperti sembra sia "in sicurezza".

Bene :) era solo per capire....
Nonostante sei dentro sia con i voltaggi che con le temperature, direi che potresti sicuramente provare ad ottimizzare, sostanzialmente trovare il giusto valore di vcore da dare alla tua cpu per raggiungere i 4200 mhz o qualsiasi altra frequenza. Parto dal presupposto che non conosco affatto il bios della tua scheda, però la prima cosa che farei al tuo posto, è provare ad impostare il cpu vcore voltage in una modalità diversa da adaptive mode, perchè come puoi vedere da 1.180v dati dal bios va a 1.229v (confermi la prima domanda?). Che altre opzioni ti dà a CPU Vcore voltage mode?
 
  • Mi piace
Reazioni: jarod72

jarod72

Utente Attivo
208
9
CPU
4670K
Scheda Madre
Asrock z87 Extreme4
HDD
1Tb Caviar blue
RAM
DDR3 1600 8Gb
GPU
R9 280x Toxic
PSU
XFX 650 PRO
Case
CM 690 III
OS
Windows 8.1
Essendo a lavoro non riesco a controllare ma ho trovato questa schermata http://www.tomshw.it/forum/attachme...eme-4-completamente-inesperto-overclock-4.jpg

Bene :) era solo per capire....
Nonostante sei dentro sia con i voltaggi che con le temperature, direi che potresti sicuramente provare ad ottimizzare, sostanzialmente trovare il giusto valore di vcore da dare alla tua cpu per raggiungere i 4200 mhz o qualsiasi altra frequenza. Parto dal presupposto che non conosco affatto il bios della tua scheda, però la prima cosa che farei al tuo posto, è provare ad impostare il cpu vcore voltage in una modalità diversa da adaptive mode, perchè come puoi vedere da 1.180v dati dal bios va a 1.229v (confermi la prima domanda?). Che altre opzioni ti dà a CPU Vcore voltage mode?

- - - Updated - - -

Ora l ho messo a 1.160 e ho lanciato aida e sta a 1.211

Essendo a lavoro non riesco a controllare ma ho trovato questa schermata http://www.tomshw.it/forum/attachme...eme-4-completamente-inesperto-overclock-4.jpg

- - - Updated - - -

http://i60.tinypic.com/24eytma.jpg che ne dite? più di tre ore e sembra tutto ok, abbasso ancora? se è troppo basso cosa può succedere? non si accende il pc e devo resettare il bios? o provo a mettere 44 cpu e 40 chace? 1.7 per la cpu inut voltage è troppo basso? alcuni suggeriscono 1.8/1.9 fissi. O se il sistema è stabile meglio tenerlo più basso possibile?

- - - Updated - - -

Forse è meglio usare il voltaggio fisso della cpu core? e il moltiplicatore cache a cosa serve? ho visto gente che lo mette a 35 per andare a 4.4 :/

- - - Updated - - -

possibile che con una della motherboard più vendute e adatta all'overclock nessuno sembra ce l'abbia qua? :vv:
 
Ultima modifica:

jarod72

Utente Attivo
208
9
CPU
4670K
Scheda Madre
Asrock z87 Extreme4
HDD
1Tb Caviar blue
RAM
DDR3 1600 8Gb
GPU
R9 280x Toxic
PSU
XFX 650 PRO
Case
CM 690 III
OS
Windows 8.1

Traian Tomescu

Nuovo Utente
81
0
Re: Help brucio tutto XD Consigli/giudizi sui miei risultati? (screenshot inside)

Ciao a tutti, Jarod72 ho copiato la tua config iniziale nel mio BIOS, c'è solo un piccolo problema quando apro CPU-Z la frequenza me la indica ancora a 3,499 GHz. Cosa devo fare ? Anzi adesso sta pure a 799 mHz... Aiuto non so cosa devo fare
6841f53cc6b4f4fb5a27d8d3f8c0f236.png
 

jarod72

Utente Attivo
208
9
CPU
4670K
Scheda Madre
Asrock z87 Extreme4
HDD
1Tb Caviar blue
RAM
DDR3 1600 8Gb
GPU
R9 280x Toxic
PSU
XFX 650 PRO
Case
CM 690 III
OS
Windows 8.1
Re: Help brucio tutto XD Consigli/giudizi sui miei risultati? (screenshot inside)

Si perché la frequenza se il processore è a riposo resta bassa ma se lanci un test con aida64 sale subito, o anche se provi a fare un grosso zip o rar credo
 

Traian Tomescu

Nuovo Utente
81
0
Ok grazie adesso faccio un test con aida di 1 oretta, e poi posto lo screen con le temperature...

- - - Updated - - -

6073e0fe15d88f9809c6655fed454303.png

Ecco il test di 1 ora, che dite va bene ? Posso spingermi ancora più in la ?
 

jarod72

Utente Attivo
208
9
CPU
4670K
Scheda Madre
Asrock z87 Extreme4
HDD
1Tb Caviar blue
RAM
DDR3 1600 8Gb
GPU
R9 280x Toxic
PSU
XFX 650 PRO
Case
CM 690 III
OS
Windows 8.1
A me sembra caldino, se carichi un preset a 4000 dal bios penso scaldi meno. guarda io a 4200 con un processore inferiore dopo tre ore Image - TinyPic - Servizio di hosting d'immagini, condivisione immagini & hosting di video gratuito ultimamente sto cercando in altri forum esteri perchè qui su tom ita non si sa ancora granchè sugli haswell.
prova i voltaggi a portarli a 1.16 invece di 1.18 a me è crashato una volta da ieri l'ho messo a 1.17 e ho giocato 6 ore a BF4 senza crash. Può anche dipendere dal dissipatore, però secondo me meglio se ti informi bene o se aspetti qualche esperto con quelle temperature al momento io lo rimetterei stock o piuttosto proverei un impostazione automatica e guarderei come vanno le temperature.
 

Entra

oppure Accedi utilizzando