DOMANDA Avvio anomalo del pc...

Superalex

Nuovo Utente
11
0
Salve Ragazzi ho da porre una curiosità che non so se si puo' trasformare in un problema...
Ho una scheda madre asrock P5B-pro con processore Pentium D dual core 3 ghz alimentatore atx da 550 watt con attacco da 24 pin e attacco da 4 pin 2 banchi di memoria corsairc DDR2 800 mhz montati in dual channel un HD sataII samsung da 250 gb con una partizione da 70 gb dove c'è il SO (windows 7 64bit) un'altro HD da 80 gb con attacco Ata scheda video Ati hd5450 da 1 gb,il problema è questo:quando spengo il pc se non scollego del tutto la corrente spegnendo quindi la ciabatta quando lo riaccendo tutto regolare,se invece quando spengo il pc stacco la ciabatta (cosa che sono sempre stato abituato a fare la sera) quando ricollego la corrente alla ciabatta e spingo il pulsante per accendere il pc parte si sente e si vede la ventola del dissipatore partire,immediatamente si ferma come se mancasse la corrente e dopo un paio di secondi riparte e si avvia normalmente....
non mi era mai successa una cosa del genere e non so se puo' causare dei danni alla scheda madre o al processore,da che puo' dipendere?
non ho montato il floppy ma non credo che questo possa essere un problema il mio dubbio è l'alimentatore perchè nella scheda madre c'è l'attacco per i 24 pin e gli 8 pin mentre io ho messo un'alimentatore che ha i 24 pin e anzichè gli 8 l'attacco a quattro,ma l'ho montato seguendo la guida che segna che si puo' fare....
che ne pensate?
 

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento