PROBLEMA Audio pc portatile che sparisce da solo

cris9903

Utente Attivo
8
0
CPU
Athlon X2 6000
Scheda Madre
AsRock ALiveNF5-eSATA2+ R3.0
Hard Disk
500GB
RAM
1x2GB DDR2
Scheda Video
Sapphire HD 2400 PRO 512mb DDR2
Sistema Operativo
WIN XP
Ciao a tutti, dopo tante letture interessanti ora ho bisogno del vostro aiuto, ho un pc portatile marca Toshiba modello Satellite L750D con Win7, il pc funzionava benissimo, qualche settimana fa ho dovuto sostituire l'HD, in questi ultimi giorni però mi sono accorto di un problemino che riguarda l'audio, infatti dopo un pò di tempo, specifico che può essere dopo 5 minuti o anche dopo 20 minuti, l'audio sparisce ma andando a vedere la classica iconcina del volume vedo che il volume è alto e si vede la barra verde che va su è giù come ci fosse la musica.
Per prima cosa ho provato a reinstallare i driver della scheda audio ma il problema persiste.
La cosa curiosa è che se metto il jack delle cuffie e poi lo tolgo subito per qualche minuto l'audio si sente poi sparisce ancora, la stessa cosa mi succede se vado nel pannello di controllo apro la scheda relativa alle proprietà della scheda audio, mi basta passare per esempio dal Tab "audio" al tab "voce" e si rinizia a sentire la musica, poi passa qualche minuto e tutto tace di nuovo.
Avete qualche consiglio?

Grazie in anticipo
 

cris9903

Utente Attivo
8
0
CPU
Athlon X2 6000
Scheda Madre
AsRock ALiveNF5-eSATA2+ R3.0
Hard Disk
500GB
RAM
1x2GB DDR2
Scheda Video
Sapphire HD 2400 PRO 512mb DDR2
Sistema Operativo
WIN XP
non penso che sia un filo staccato, soprattutto perchè basta che entro nelle proprietà audio clicco su una tab a caso e il suona torna...a questo punto potrebbe essere qualche conflitto ma non riesco a trovare quale possa essere
 

Entra

oppure Accedi utilizzando

Hot del momento