PROBLEMA Analisi Tracert

Stato
Discussione chiusa ad ulteriori risposte.

vava

Nuovo Utente
140
5
CPU
i5-6600k
Dissipatore
CM hyper 212 pro
Scheda Madre
Fatal1ty Z170 Gaming K4
HDD
2xssd 120gb 1x 1tb hdd
RAM
16gb @2133 corsair cl13
GPU
evga GTX1070 ftw
Audio
-
Monitor
1440p
PSU
650w XFX XTR
Case
Corsair 750d airflow
OS
Windows 10
Da quando sono passato alla fibra ottica ho spesso cadute di connessione su alcuni servizi specifici (ad esempio battlenet che prenderò ora in considerazione), contattando la loro assistenza clinenti mi hanno detto di effettuare un tracert e un pathping.
i risultati sono i seguenti:

Traccia instradamento verso 185.60.112.157 su un massimo di 30 punti di passaggio

1 <1 ms <1 ms <1 ms modemtim [192.168.1.1]
2 11 ms 9 ms 9 ms 192.168.100.1
3 8 ms 8 ms 8 ms 172.17.18.154
4 13 ms 11 ms 12 ms 172.17.18.110
5 11 ms 11 ms 12 ms 172.19.245.150
6 10 ms * * etrunk11.milano1.mil.seabone.net [93.186.128.201]
7 10 ms 10 ms 9 ms ae11.milano58.mil.seabone.net [195.22.208.79]
8 * * * Richiesta scaduta.
9 18 ms 19 ms 19 ms ae-2-70.edge3.Frankfurt1.Level3.net [4.69.154.71]
10 18 ms 18 ms 18 ms ae-2-70.edge3.Frankfurt1.Level3.net [4.69.154.71]
11 19 ms 19 ms 19 ms BLIZZARD-EN.edge3.Frankfurt1.Level3.net [62.67.36.74]
12 33 ms 33 ms 34 ms 37.244.12.33
13 * * * Richiesta scaduta.
14 31 ms 30 ms 28 ms 185.60.112.157

Traccia completata.

_____________________________________________________________
pathping:

Traccia route verso 185.60.112.157 su un massimo di 30 hop

0 DESKTOP-KCG4LM9.homenet.telecomitalia.it [192.168.1.6]
1 modemtim [192.168.1.1]
2 192.168.100.1
3 172.17.18.154
4 172.17.18.110
5 172.19.245.150
6 etrunk11.milano1.mil.seabone.net [93.186.128.201]
7 ae11.milano58.mil.seabone.net [195.22.208.79]
8 * * *
Statistiche di calcolo per 175 secondi...
Da orig. a qui questo nodo/collegamento
Hop RTT Persi/Inv.= Pct Persi/Inv.= Pct Indir.
0 DESKTOP-KCG4LM9.homenet.telecomitalia.it [192.168.1.6]
0/ 100 = 0% |
1 0ms 0/ 100 = 0% 0/ 100 = 0% modemtim [192.168.1.1]
0/ 100 = 0% |
2 9ms 0/ 100 = 0% 0/ 100 = 0% 192.168.100.1
0/ 100 = 0% |
3 9ms 0/ 100 = 0% 0/ 100 = 0% 172.17.18.154
0/ 100 = 0% |
4 10ms 0/ 100 = 0% 0/ 100 = 0% 172.17.18.110
0/ 100 = 0% |
5 11ms 0/ 100 = 0% 0/ 100 = 0% 172.19.245.150
0/ 100 = 0% |
6 9ms 0/ 100 = 0% 0/ 100 = 0% etrunk11.milano1.mil.seabone.net [93.186.128.201]
0/ 100 = 0% |
7 10ms 0/ 100 = 0% 0/ 100 = 0% ae11.milano58.mil.seabone.net [195.22.208.79]

Traccia completata.

_______________________________________________________________
La loro assistenza dice che il problema si trova in questo punto:
6 10 ms * * etrunk11.milano1.mil.seabone.net [93.186.128.201]
Dove la mia connessione si interrompe.
Telecom dice che è colpa del loro server di sicuro o della mia scheda di rete.
Secondo voi invece dove si trova il problema?
 

vava

Nuovo Utente
140
5
CPU
i5-6600k
Dissipatore
CM hyper 212 pro
Scheda Madre
Fatal1ty Z170 Gaming K4
HDD
2xssd 120gb 1x 1tb hdd
RAM
16gb @2133 corsair cl13
GPU
evga GTX1070 ftw
Audio
-
Monitor
1440p
PSU
650w XFX XTR
Case
Corsair 750d airflow
OS
Windows 10
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 14 15.9%
  • Gearbox

    Voti: 1 1.1%
  • Xbox & Bethesda

    Voti: 63 71.6%
  • Square Enix

    Voti: 3 3.4%
  • Capcom

    Voti: 5 5.7%
  • Nintendo

    Voti: 13 14.8%
  • Altro (Specificare)

    Voti: 7 8.0%

Discussioni Simili