Warning! Bassa tensione 3,3V

leonidas45

Utente Attivo
1,059
32
CPU
I7 9700K
Dissipatore
Noctua NH-D14
Scheda Madre
Gigabyte Z390 Aorus Elite
HDD
Samsung SSD 970 Pro 1TB; WD30EZRX
RAM
GSkill TridentZ F4-3200C14 2x8GB
GPU
RTX 2070
Monitor
Dell Ultra Sharp U3415W
PSU
Corsair AX 750
Case
Cooler Master 690 II Advanced
OS
W10 Pro 64bit
Mi sta uscendo un warning nell'angolo in basso a destra: un triangolo rosso con un punto esclamativo e la scritta "Warning" con l'indicazione di tensione "+3,3V 2,960V".
Che significa?
Ho una MoBo P8Z68-V Pro con processore I7 2600K
 

e_ale92

Utente Èlite
17,030
5,008
CPU
Intel® Core™ i7-920 Processor - @3.33GHz
Dissipatore
Stock Intel
Scheda Madre
Asus P6T - socket LGA 1366
HDD
Samsung 830 128GB + Samsung Spinpoint F4 320GB + Seagate Barracuda 1,5 TB
RAM
Corsair DDR3 1333MHz CL9 XMS3 DHX (3x2GB) - @1674MHz
GPU
MSI R6970 Lightning
Audio
Realtek ALC 1200
Monitor
HP 2310i
PSU
XFX Pro 750W Core Edition
Case
Cooler Master HAF 922
Periferiche
R.A.T. 5 Cyborg Mad Catz - Keycool KC84
OS
Arch Linux + Windows 10 Pro
che alimentatore hai??
 

leonidas45

Utente Attivo
1,059
32
CPU
I7 9700K
Dissipatore
Noctua NH-D14
Scheda Madre
Gigabyte Z390 Aorus Elite
HDD
Samsung SSD 970 Pro 1TB; WD30EZRX
RAM
GSkill TridentZ F4-3200C14 2x8GB
GPU
RTX 2070
Monitor
Dell Ultra Sharp U3415W
PSU
Corsair AX 750
Case
Cooler Master 690 II Advanced
OS
W10 Pro 64bit
Corsair HX 750.
Ho controllato nel bios ed effettivamente la tensione 3,3V è bassa oscillando fra 2,960 e 2,976. Ovviamente quando tocca i 2,960 scatta il rosso nel bios e la segnalazione di warning.
E' la prima volta che succede dopo un anno che ho questa MoBo e questo PC.
Cosa diavolo può essere?
 
Ultima modifica:

leonidas45

Utente Attivo
1,059
32
CPU
I7 9700K
Dissipatore
Noctua NH-D14
Scheda Madre
Gigabyte Z390 Aorus Elite
HDD
Samsung SSD 970 Pro 1TB; WD30EZRX
RAM
GSkill TridentZ F4-3200C14 2x8GB
GPU
RTX 2070
Monitor
Dell Ultra Sharp U3415W
PSU
Corsair AX 750
Case
Cooler Master 690 II Advanced
OS
W10 Pro 64bit
Adesso ho aperto il PC, mosso il cavo da 12v che sembrava leggermente fuori (impercettibile...), soprattutto ho tolto una ventola laterale che avevo piazzato qualche mese fa (ma è sempre andato tutto bene) e adesso la tensione è regolare...
Mah, verificherò rimettendo la ventola.
 

Blume.

UTENTE LEGGENDARIO
Utente Èlite
20,665
8,973
CPU
I7 8700K
Dissipatore
Silent loop B-Quiet 360
Scheda Madre
Fatal1ty Z370 Gaming K6
HDD
3 Tera su Western Digital 3 Tera su Toshiba p300 3Ssd da 500Gb
RAM
Corsair Vengeance DDR4 LPX 4X4Gb 2666Mhz
GPU
Msi Gtx 1080Ti Gaming Trio X
Audio
Integrata
Monitor
SyncMaster P2470HD
PSU
Evga Supernova 650W G2
Case
Dark Base 700 B-Quiet
Net
100/50 Ftth Fastweb
OS
Windows 10Pro. 64Bit
Dove avevi collegato la ventola? sui 3,3Volt?
 

leonidas45

Utente Attivo
1,059
32
CPU
I7 9700K
Dissipatore
Noctua NH-D14
Scheda Madre
Gigabyte Z390 Aorus Elite
HDD
Samsung SSD 970 Pro 1TB; WD30EZRX
RAM
GSkill TridentZ F4-3200C14 2x8GB
GPU
RTX 2070
Monitor
Dell Ultra Sharp U3415W
PSU
Corsair AX 750
Case
Cooler Master 690 II Advanced
OS
W10 Pro 64bit
Prolungando un attacco qualsiasi dei Sata su cui ho messo anche una scheda satellitare.
Ricapitolando: da un'uscita di alimentazione di quelle dei Sata (a quanti volt sono?) ho alimentato una scheda Sat PCI, poi un'altra ventola e questa (ovviamente tutte in parallelo).
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 30 22.4%
  • Gearbox

    Voti: 2 1.5%
  • Xbox & Bethesda

    Voti: 87 64.9%
  • Square Enix

    Voti: 10 7.5%
  • Capcom

    Voti: 6 4.5%
  • Nintendo

    Voti: 18 13.4%
  • Altro (Specificare)

    Voti: 12 9.0%