PROBLEMA Upload ADSL Infostrada, sono disperato

Stato
Discussione chiusa ad ulteriori risposte.

flyalex

Nuovo Utente
7
0
Ciao a tutti!

Vi leggo da un po', ma questo è il mio primo post.

Mi spiace aprire un nuovo post per problemi su infostrada, ma non ho trovato nessuna soluzione su questo forum fino ad ora e ovviamente il 155 non è d'aiuto. So che vi annoiero, ma cercherò di essere breve.

Absolute ADSL attivata circa un mese fa, su nuova linea Infostrada (non sono in Wholesale).
Impianto: router collegato sulla presa principale (no filtro, no telefoni, no suonerie, etc...).
Router: Technicolor TG582n fornito da Infostrada (ho provato anche con un router differente, linksys).
Distanza dalla centrale: circa 1200 metri in linea d'aria. (buono no?)

I primi giorni l'ADSL era instabile, mediamente una disconnessione ogni 3 minuti (portante circa 6000/350).
Per risolvere il problema, hanno ridotto la portante a 5000/280.
La linea è ora stabile, download effettivo circa 4M.

Il problema è l'upload: si aggira tra 40/70 KBits/sec! Vedi speed test qui sotto:
3388867752.png

3330596911.png



Facendo ping verso vari host il packet loss è mediamente del 6%.
Il 155 mi ha suggerito di collegare il telefono per verificare la linea, nessun problema.
E' uscito un tecnico a verificare il doppino e ha chiuso l'intervento con un lapidario "Linea non migliorabile".

Le connessioni in upload variano in continuazione tra 10kB/sec fino a 0. Ovviamente dopo un po' vanno in timeout.
Il software Nemesys quando arriva ai test di upload continua a dare timeout e non registra nessun dato.

La navigazione in generale funziona, ma ne risente dei packet loss, pagine che non caricano, etc.
Ovviamente mandare anche solo una foto via email è impossibile!

Questi sono i dati ricavati dal router:
Codice:
DSL Type:    ITU-T G.992.5
Bandwidth (Up/Down) [kbps/kbps]:    281 / 4.999
Output Power (Up/Down) [dBm]:    12,3 / 19,2
Line Attenuation (Up/Down) [dB]:    43,1 / 46,0
SN Margin (Up/Down) [dB]:    4,9 / 8,9
Loss of Framing (Local/Remote):    125 / 0
Loss of Signal (Local/Remote):    14 / 0
Loss of Power (Local/Remote):    0 / 0
Error Seconds (Local/Remote):    27.813 / 7.853
FEC Errors (Up/Down):    0 / 0
CRC Errors (Up/Down):    61.138 / 19.590
HEC Errors (Up/Down):    18.130 / 6.557

In tutta sincerità, non mi interessa avere più di 4M/280k, ma ca**o almeno quelli... :-) Così faccio fatica a fare ogni singola cosa.

Ovviamente ho detto tutto ciò ripetutamente al 155, 4 interventi aperti e tutte le volte vengono chiusi senza che nessun tecnico mi ricontatti per fare delle verifiche o per spiegarmi i motivi per cui non può essere migliorata.

Avete suggerimenti prima che mi metta a scrivere raccomandate e trovare un nuovo operatore?


Grazie a tutti
Ciao
Alessandro
 
Ultima modifica:

flyalex

Nuovo Utente
7
0
sulla linea ci sono problemi non c'è dubbio si vede dall attenuazione completamente sballata, quella in up deve essere la metà di quella in down.
Ho dimenticato di dire che l'ultimo tecnico ha detto di aver rilevato più o meno gli stessi valori di attenuazione nella centralina in strada. Inoltre ha detto di aver verificato se esisteva una coppia migliore su cui poteva spostarmi ma erano tutte con valori simili.

quante prese hai in totale?
apri le prese se hai quelle tripolari e posta delle foto.
Al momento solamente una presa, è la RJ11 installata al momento dell'attivazione della linea. Su suggerimento di un operatore del 155 ho provato a togliere il jumperino al suo interno, nessun miglioramento.

Inizialmente c'era un'altra presa (quella principale, senza fusibili o condensatore), ma l'ultimo tecnico l'ha isolata e ha reso la presa rj11 quella principale. In ogni caso anche nella vecchia presa i problemi erano gli stessi.


Grazie
Ale
 

mancio23

Utente Èlite
3,864
565
Ho dimenticato di dire che l'ultimo tecnico ha detto di aver rilevato più o meno gli stessi valori di attenuazione nella centralina in strada. Inoltre ha detto di aver verificato se esisteva una coppia migliore su cui poteva spostarmi ma erano tutte con valori simili.


Al momento solamente una presa, è la RJ11 installata al momento dell'attivazione della linea. Su suggerimento di un operatore del 155 ho provato a togliere il jumperino al suo interno, nessun miglioramento.

Inizialmente c'era un'altra presa (quella principale, senza fusibili o condensatore), ma l'ultimo tecnico l'ha isolata e ha reso la presa rj11 quella principale. In ogni caso anche nella vecchia presa i problemi erano gli stessi.


Grazie
Ale

ok speravo che non fosse sulla tratta esterna, cmq mi risulta difficile da credere che tutte le coppie che ha provato avevano lo stesso problema, a meno che non fosse sulla tratta che và dalla centrale all armadio, quindi ci sarebbe da cambiare la coppia della tratta primaria. cmq di che città sei? potrebbero esserci delle alternative.
 

flyalex

Nuovo Utente
7
0
ok speravo che non fosse sulla tratta esterna, cmq mi risulta difficile da credere che tutte le coppie che ha provato avevano lo stesso problema, a meno che non fosse sulla tratta che và dalla centrale all armadio, quindi ci sarebbe da cambiare la coppia della tratta primaria.
Guarda non mi stupirei se me lo ha detto solo per farmi contento, la sua risposta finale è stata il minino garantito di portante da parte di Telecom c'è, la linea non è migliorabile.

cmq di che città sei? potrebbero esserci delle alternative.
Sono a Legnano (MI), alternative cosa intendi? Eolo / Linkem?
 

mancio23

Utente Èlite
3,864
565
Guarda non mi stupirei se me lo ha detto solo per farmi contento, la sua risposta finale è stata il minino garantito di portante da parte di Telecom c'è, la linea non è migliorabile.


Sono a Legnano (MI), alternative cosa intendi? Eolo / Linkem?

ottimo, Legnano è in copertura con la fibra telecom e fastweb, quindi passando a questa tecnologia dovresti risolvere i tuoi problemi

- - - Updated - - -

http://www.fastweb.it/adsl-fibra-ottica/rete-fibra-ottica/copertura-legnano/

- - - Updated - - -

per telecom la centrale di Legnano è pianificata per marzo, quindi dovrebbero finire tra poco
 

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Ho dimenticato di dire che l'ultimo tecnico ha detto di aver rilevato più o meno gli stessi valori di attenuazione nella centralina in strada. Inoltre ha detto di aver verificato se esisteva una coppia migliore su cui poteva spostarmi ma erano tutte con valori simili.

e qui mi cascano le balls quando sento ste cose , se prova a casa dell utente e nell armadio di zona ci sono gli stessi valori cosa significa? ( non ce nessun problema tra l armadio e casa ) , poi se prova alcune linee libere e i risultati sono quelli ( che sta a significare ? che il problema non è nemmeno nella tratta primaria ) a sto punto mi viene spontaneo chiedermi , è andato in centrale a controllare sulla dslam se tutto è apposto ??? ( penso di no )

Te fai una cosa , manda una mail a : communitymanagerwind@libero.it specificando le generalità dell intestatario della linea e relativo numero telefonico , gli posti i valori della linea con la descrizione dell intervento che ha eseguito il tecnico e chiedi che venga ripristinato il normale funzionamento della linea come da contratto , secondo me hanno la porta dslam che sta partendo , 43db di attenuazione per 1200metri sono troppi
 

flyalex

Nuovo Utente
7
0
ottimo, Legnano è in copertura con la fibra telecom e fastweb, quindi passando a questa tecnologia dovresti risolvere i tuoi problemi
Legnano copertura rete Fibra FASTWEB
per telecom la centrale di Legnano è pianificata per marzo, quindi dovrebbero finire tra poco
Grazie, ora mi informo, ovvio che se riesco a forzare Infostrada a risolvere sarei più contento :cav:


e qui mi cascano le balls quando sento ste cose , se prova a casa dell utente e nell armadio di zona ci sono gli stessi valori cosa significa? ( non ce nessun problema tra l armadio e casa ) , poi se prova alcune linee libere e i risultati sono quelli ( che sta a significare ? che il problema non è nemmeno nella tratta primaria ) a sto punto mi viene spontaneo chiedermi , è andato in centrale a controllare sulla dslam se tutto è apposto ??? ( penso di no )
No in centrale non è andato, è uscito da casa ed è tornato in circa 10 minuti.

Te fai una cosa , manda una mail a : communitymanagerwind@libero.it specificando le generalità dell intestatario della linea e relativo numero telefonico , gli posti i valori della linea con la descrizione dell intervento che ha eseguito il tecnico e chiedi che venga ripristinato il normale funzionamento della linea come da contratto , secondo me hanno la porta dslam che sta partendo , 43db di attenuazione per 1200metri sono troppi
Fatto, vediamo cosa mi rispondono.


Grazie a tutti!
 

mancio23

Utente Èlite
3,864
565
Grazie, ora mi informo, ovvio che se riesco a forzare Infostrada a risolvere sarei più contento :cav:



No in centrale non è andato, è uscito da casa ed è tornato in circa 10 minuti.


Fatto, vediamo cosa mi rispondono.


Grazie a tutti!

ecco allora l'ipotesi che sia sulla tratta primaria o in centrale rimane, il problema è ci sono coppie libere nella tratta primaria per cambiarla?
 

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
ecco allora l'ipotesi che sia sulla tratta primaria o in centrale rimane, il problema è ci sono coppie libere nella tratta primaria per cambiarla?

ha scritto che ha provato anche quella strada ma i valori non cambiavano di molto , a sto punto o ce la tratta primaria e secondaria andata a remengo oppure il tecnico era con un tasso alcolemico più alto del solito ( 43db per 1200metri sono tanti eccome )

- - - Updated - - -

No in centrale non è andato, è uscito da casa ed è tornato in circa 10 minuti.
!

e te pareva che andava dove serviva ? di solito in questi casi prima si misura in centrale poi nell armadio o nei armadi a seconda se sono diretti o sono dei rimandi e poi diritti a casa dell utente
 

flyalex

Nuovo Utente
7
0
Ultima barzelletta di Infostrada: la linea è stata dichiarata non migliorabile in quanto l'abitazione dista 5km dalla centrale Legnano B.

Legnano B: CORSO GARIBALDI N. 120 (sono a 1000m in linea d'aria e circa 1200m seguendo le strade).

Ormai il 155 è un muro di gomma, non mi aprono più segnalazioni e nemmeno mi ascoltano. Se non mi rispondono celermente da communitymanagerwind@libero.it farò la disdetta, purtroppo non potendo usare Ne.Me.Sys dovrò probabilmente pagare i costi di disattivazione e pure i 40€ del Technicolor.


Se qualche buon anima ha qualche altra idea battete un colpo :sisi:


Grazie
Ale
 

mancio23

Utente Èlite
3,864
565
Ultima barzelletta di Infostrada: la linea è stata dichiarata non migliorabile in quanto l'abitazione dista 5km dalla centrale Legnano B.

Legnano B: CORSO GARIBALDI N. 120 (sono a 1000m in linea d'aria e circa 1200m seguendo le strade).

Ormai il 155 è un muro di gomma, non mi aprono più segnalazioni e nemmeno mi ascoltano. Se non mi rispondono celermente da communitymanagerwind@libero.it farò la disdetta, purtroppo non potendo usare Ne.Me.Sys dovrò probabilmente pagare i costi di disattivazione e pure i 40€ del Technicolor.


Se qualche buon anima ha qualche altra idea battete un colpo :sisi:


Grazie
Ale

prima di fare disdetta, cerca di far funzionare il nemesys non mi pare proprio giusto che tu debba pagare, seconda cosa se cambi solo operatore rischi di ritrovarti sulla stessa tratta doppinica di prima e se il problema è li non risolvi, se il problema è in centrale invece si dovrebbe risolvere.
l'unica cosa che può bypassare la tratta primaria sono le offerte in fibra che ti ho esposto prima, visto che stanno costruendo un altra rete in fibra e quindi sarai collegato su quella, quindi procedi con calma e cerca di valutare bene il da farsi
 

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Ultima barzelletta di Infostrada: la linea è stata dichiarata non migliorabile in quanto l'abitazione dista 5km dalla centrale Legnano B.

Legnano B: CORSO GARIBALDI N. 120 (sono a 1000m in linea d'aria e circa 1200m seguendo le strade).

Ormai il 155 è un muro di gomma, non mi aprono più segnalazioni e nemmeno mi ascoltano. Se non mi rispondono celermente da communitymanagerwind@libero.it farò la disdetta, purtroppo non potendo usare Ne.Me.Sys dovrò probabilmente pagare i costi di disattivazione e pure i 40€ del Technicolor.


Se qualche buon anima ha qualche altra idea battete un colpo :sisi:


Grazie
Ale

No Comment si vede che quando hanno passato le tratte primaria e secondaria hanno tenuto qualche bobina di cavo connesso per riserva ( è una battuta ovviamente ) , ormai non si riesce più capire quando dicono la verità anche i call center , io a sto punto proverei nei loro canali social a vedere che cosa ti rispondono altrimenti disdetta senza pensarci troppo

Tra l altro è inverosimile la cosa perché a 5km è gia tanto se ti danno una 2mega te invece sei a 5mega , secondo me il tipo che è uscito non aveva sapeva interpretare i valori e non ha capito cosa fare
 
Ultima modifica:

flyalex

Nuovo Utente
7
0
prima di fare disdetta, cerca di far funzionare il nemesys non mi pare proprio giusto che tu debba pagare, seconda cosa se cambi solo operatore rischi di ritrovarti sulla stessa tratta doppinica di prima e se il problema è li non risolvi, se il problema è in centrale invece si dovrebbe risolvere.
l'unica cosa che può bypassare la tratta primaria sono le offerte in fibra che ti ho esposto prima, visto che stanno costruendo un altra rete in fibra e quindi sarai collegato su quella, quindi procedi con calma e cerca di valutare bene il da farsi
No senz'altro non li pago senza fare battaglia, ma allo stesso tempo non voglio perderci delle giornate per 35€ di migrazione risparmiate. Sicuramente farei la richiesta di arbitrato al Corecom.

L'errore è questo, ho cercato già di risolverlo, il problema è che tutte le connessioni ftp fluttuano tra i 10kb/s o 0kb/s e dopo un po' vanno in timeout.
Codice:
dom 23 mar 2014 15:11:51  Esecuzione Test 21 su 50
dom 23 mar 2014 15:14:44  Misura sospesa per errore: [99994] Impossibile effettuare il test upload: timed out Aspetto 5 secondi prima di proseguire la misura.

Lo staff misura internet ovviamente dice che la linea non è misurabile e non c'è soluzione.


Per risolvere il problema del doppino non saprei come fare, idee?
 

mancio23

Utente Èlite
3,864
565
No senz'altro non li pago senza fare battaglia, ma allo stesso tempo non voglio perderci delle giornate per 35€ di migrazione risparmiate. Sicuramente farei la richiesta di arbitrato al Corecom.

L'errore è questo, ho cercato già di risolverlo, il problema è che tutte le connessioni ftp fluttuano tra i 10kb/s o 0kb/s e dopo un po' vanno in timeout.
Codice:
dom 23 mar 2014 15:11:51  Esecuzione Test 21 su 50
dom 23 mar 2014 15:14:44  Misura sospesa per errore: [99994] Impossibile effettuare il test upload: timed out Aspetto 5 secondi prima di proseguire la misura.

Lo staff misura internet ovviamente dice che la linea non è misurabile e non c'è soluzione.


Per risolvere il problema del doppino non saprei come fare, idee?

se proprio non riesce a funzionare, vai di corecom e gli fai vedere che per quanto è scadente la linea nemmeno il nemesys funziona :giudice: .
per risolvere il problema è difficile dirlo in effetti, se passi ad un offerta in fibra penso che lo risolvi perchè cambi completamente la tratta primaria, se cambi solo operatore non ti posso dare la certezza che si risolverà, perchè la tratta rimarrà la stessa, bisogna sperare che il problema è in centrale
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot: Sei vaccinato? [sondaggio anonimo]

  • Primo ciclo vaccinale completo (1-2 dosi)

    Voti: 107 67.3%
  • Fatta 1a dose, in attesa della 2a

    Voti: 18 11.3%
  • Sono prenotato per la 1a dose

    Voti: 9 5.7%
  • Non so se vaccinarmi

    Voti: 7 4.4%
  • Non ho intenzione di vacciarmi

    Voti: 18 11.3%
  • Fatta anche la terza dose

    Voti: 0 0.0%