TD-W8960N & fastweb Joy

Stato
Discussione chiusa ad ulteriori risposte.

youngchaos

Utente Attivo
216
6
CPU
AMD 965 BE @Default
Scheda Madre
Asrock 879 Extreme3 Rev 2.0
HDD
Seagate Sata3 500gb
RAM
Classic Corsair 2x2gb
GPU
Sapphire 6870
Audio
Integrata
Monitor
VE228D
PSU
XFX 550w
Case
Dimastech Mini White
OS
Win7
Ciao ragazzi,ho acquistato il suddetto modem/router, dovevo ancora fare la prima navigazione ,sono entrato da 192.168.1.1 e ho fatto il quick setup

VPI/VCI: 8/36

LLC SNAP - BRIDGING
IPoE


Wan Ip Dynamic

DNS automatic


la connessione va ma sembra un 64 k -_- in due non risciamo a navigare fluidamente e siamo coperti dalla 20mb.. vi posto i valori della connessione:


Statistics -- xDSL
Bonding Line Selection:
Mode: ADSL_2plus
Traffic Type: ATM
Status: Up
Link Power State: L0

Downstream Upstream
Line Coding(Trellis): On On
SNR Margin (0.1 dB): 83 116
Attenuation (0.1 dB): 185 84
Output Power (0.1 dBm): 185 122
Attainable Rate (Kbps): 17992 1224

Path 0 Path 1
Downstream Upstream Downstream Upstream
Rate (Kbps): 16380 1021 0 0

MSGc (# of bytes in overhead channel message): 62 13 0 0
B (# of bytes in Mux Data Frame): 120 15 0 0
M (# of Mux Data Frames in FEC Data Frame): 1 8 0 0
T (Mux Data Frames over sync bytes): 4 7 0 0
R (# of check bytes in FEC Data Frame): 6 16 0 0
S (ratio of FEC over PMD Data Frame length): 0.2358 3.9724 0.0 0.0
L (# of bits in PMD Data Frame): 4307 290 0 0
D (interleaver depth): 128 8 0 0
Delay (msec): 7.54 7.94 0.0 0.0
INP (DMT symbol): 0.71 1.76 0.0 0.0

Super Frames: 88100 85281 0 0
Super Frame Errors: 1 0 0 0
RS Words: 23962686 1421540 0 0
RS Correctable Errors: 2138 0 0 0
RS Uncorrectable Errors: 27 0 0 0

HEC Errors: 14 0 0 0
OCD Errors: 0 0 0 0
LCD Errors: 0 0 0 0
Total Cells: 54595451 3395542 0 0
Data Cells: 3750910 340792 0 0
Bit Errors: 0 0 0 0

Total ES: 1 0
Total SES: 0 0
Total UAS: 39 39
 

DjToti

Utente Èlite
3,718
509
CPU
Core 2 Duo E7500 2.93 ghz
Scheda Madre
Asrock G31 m-s R2.0
HDD
Samsung Spinpoint F1 SataII 320 gb + Samsung SP1654N 160gb pata
RAM
kingston ddr2 2x2gb 800 mhz
GPU
Sapphire HD 7770 1 gb gddr5
Audio
realtek High Definition Audio - ALC 662
Monitor
LG M2450D Full HD
PSU
OCZ ModXStream 600W v2
Case
Cooler master elite 330U + 2 Ventole Cooler Master 120 SI2 + Enermax Everest 120
OS
Windows 8.1 Pro 32 Bit
una curiosità, a quanto hai impostato l'mtu?
 

youngchaos

Utente Attivo
216
6
CPU
AMD 965 BE @Default
Scheda Madre
Asrock 879 Extreme3 Rev 2.0
HDD
Seagate Sata3 500gb
RAM
Classic Corsair 2x2gb
GPU
Sapphire 6870
Audio
Integrata
Monitor
VE228D
PSU
XFX 550w
Case
Dimastech Mini White
OS
Win7
una curiosità, a quanto hai impostato l'mtu?


Non me lo ha fatto impostare.. appena metto IPoE mi da solo la possibilità di inserire VCI VPI e il LLC SNAP - BRIDGING ... basta... sbaglio qualcosa?!
 

DjToti

Utente Èlite
3,718
509
CPU
Core 2 Duo E7500 2.93 ghz
Scheda Madre
Asrock G31 m-s R2.0
HDD
Samsung Spinpoint F1 SataII 320 gb + Samsung SP1654N 160gb pata
RAM
kingston ddr2 2x2gb 800 mhz
GPU
Sapphire HD 7770 1 gb gddr5
Audio
realtek High Definition Audio - ALC 662
Monitor
LG M2450D Full HD
PSU
OCZ ModXStream 600W v2
Case
Cooler master elite 330U + 2 Ventole Cooler Master 120 SI2 + Enermax Everest 120
OS
Windows 8.1 Pro 32 Bit
forse credo sia normale per l'mtu
hai seguito le istruzioni di fastweb per configuralro?
 

youngchaos

Utente Attivo
216
6
CPU
AMD 965 BE @Default
Scheda Madre
Asrock 879 Extreme3 Rev 2.0
HDD
Seagate Sata3 500gb
RAM
Classic Corsair 2x2gb
GPU
Sapphire 6870
Audio
Integrata
Monitor
VE228D
PSU
XFX 550w
Case
Dimastech Mini White
OS
Win7
Re: TD-W8960N & fastweb Joy

Si anche se sono dovuto andare ad intuito il sito si fastweb per me che non sono molto esperto da dei dati che sul mio router non ci sono ?!pero è l'unico modo che mi fa navigare .. Io penso sia un problema di fastweb perche piu volte mi ha chiesto codice fiscale come se fosse prima connessione
..

- - - Updated - - -

Sembra più stabile ora,ho aggiornato il firmware e riconfermato il codice fiscale... Speriamo bene.... Ho comunque contattato fastweb per avere una loro certezza!
 

heat88

Nuovo Utente
1
0
Re: TD-W8960N & fastweb Joy

ciao, sono nella tua stessa situazione. tu poi hai risolto in qualche modo? grazie
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando