PROBLEMA strano avvio del pc

domy93

Nuovo Utente
10
0
Buon giorno a tutti ragazzi,
In pratica ultimamente ho riscontrato uno strano problema al pc mai verificatosi prima d'ora. In pratica quando accendo il pc, si avvia regolarmente per poi spegnersi dopo un pò automaticamente. Quando lo riaccendo per la seconda volta invece si avvia e comincia a funzionare regolarmente. secondo voi a cosa è dovuto questo problema ?
Grazie per la vostra disponibilità :D
 

sava

Utente Èlite
3,303
827
CPU
I3 4170 stock
Scheda Madre
MSI h97 pc Mate
HDD
SSD Ocz ARC100 -120GB + Seagate 1tb 64mb cache
RAM
kingston 8gb hyperx fury blu 1600
GPU
Nvidia Gtx260 892mb
Audio
integrata
Monitor
Samsung S 24B300
PSU
FSP Aurum S 500W fortron the best
Case
Tt Versa H21
OS
Windows 7 professional 64bit
sono dei fake boot potrebbe essere dovuto all'alimentatore od un problema alla presa di rete slimenti tramite ciabatta? comunque se ne hai la possibilita prova con un altro alimentatore
 

domy93

Nuovo Utente
10
0
No no ho tutte le prese collegate direttamente in corrente senza passare attraverso alcuna ciabatta. Ho anche collegato al pc un ups APC 550 Pro. Dici che dovrei cambiare ali ? In che senso potrebbe essere un problema di presa di rete ?
 

Dingo972

Nuovo Utente
7
0
Anche io ho lo stesso problema, ho fatto il pc nuovo, circa 10 giorni, ma ha sempre fatto lo stesso scherzo, infatti come te, stavo cercando la mia risposta sul forum.
Speriamo che con nuove risposte si possa risolvere.
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 14 16.1%
  • Gearbox

    Voti: 1 1.1%
  • Xbox & Bethesda

    Voti: 62 71.3%
  • Square Enix

    Voti: 3 3.4%
  • Capcom

    Voti: 5 5.7%
  • Nintendo

    Voti: 13 14.9%
  • Altro (Specificare)

    Voti: 7 8.0%

Discussioni Simili