si spegne da solo

agente3z

Nuovo Utente
4
0
Ciao ragazzi,
ieri ho aperto il case e ho dato una spolverata generale, in quanto era pieno di polvere, ora mi succede che il pc si spegne da solo, ho scaricato speedfan, e il risultato e' il seguente:
GPU:37C
AMBIENT:28C
REMOTE1: 90-95C ( CON IL CASE APERTO)
REMOTE2: 26C
HD1: 28C
HD0: 30C
TEMP1: 48C
CORE: 46C
AMBIENT:0C
SPECIFICO CHE TUTTE E 3 LE VENTOLE GIRANO, MA DA SPEEDFAN RISULTANO SOLO 2 CON QUESTI VALORI:
FAN1: 2793 RPM ( 100% SPEED)
FAN2: 4237 RPM ( 0% SPEED)
Ora da profano mi sembra di capire che il problema sia il remote 1, anche perche' a fianco ce' il simbolo della fiamma.
riesco a tenere il pc accesso solo con il,case aperto, prima della pulizia
il problema non esisteva. Qualcuno saprebbe dirmi come risolvere il problema? Anche perche' vorrei dimunuire il giro delle ventole in quanto sono molto rumorose
Grazie mille anticipatamente.
 

mr.frizz

Utente Grafene
Utente Èlite
93,243
17,845
CPU
i7 2600k@4.5
Dissipatore
truespirit 140
Scheda Madre
msi z77a-g45
Hard Disk
500 spinpoint f3 + 840 pro 256 + sandisk ultraII 240
RAM
2*4gb tridentZ 2133 cl9
Scheda Video
Sapphire Rx 580 nitro oc+ 4GB
Scheda Audio
integrata
Monitor
lg m2232
Alimentatore
corsair tx650v1
Case
Corsair 300r WW
Sistema Operativo
7 ultimate 64
speedfan fa pena,prova hwmonitor che hai informazioni più veritiere...
in ogni caso penso che remote1 corrisponda ad aux,quindi un sensore staccato di cui non serve preoccuparsi...hai riattaccato bene tutto?
 

agente3z

Nuovo Utente
4
0
Ciao, ho controllato tutti i cavetti sono collegati, ma se provo
a chiudere il case il pc si spegne, ripeto prima della spolverata non avevo questo problema, se non il fatto che le ventole erano sempre in funzione. Dici che potrebbe essere l'alimentatore?
 

agente3z

Nuovo Utente
4
0
Volevo aggiungere che, nel pulire ho smontato le ventole per avere una pulizia migliore, potrebbe essere che per qualche motivo il pc si surriscaldi di pou adesso? Grazie per le vostre risposte.
 

mr.frizz

Utente Grafene
Utente Èlite
93,243
17,845
CPU
i7 2600k@4.5
Dissipatore
truespirit 140
Scheda Madre
msi z77a-g45
Hard Disk
500 spinpoint f3 + 840 pro 256 + sandisk ultraII 240
RAM
2*4gb tridentZ 2133 cl9
Scheda Video
Sapphire Rx 580 nitro oc+ 4GB
Scheda Audio
integrata
Monitor
lg m2232
Alimentatore
corsair tx650v1
Case
Corsair 300r WW
Sistema Operativo
7 ultimate 64
difficile si surriscaldi.sembra più un problema di collegamenti.prova a staccarli e riattaccarli tutti di nuovo
 
  • Mi piace
Reactions: agente3z

illidan2000

Utente Attivo
293
17
CPU
q9450
Scheda Madre
DFI LT x48
Hard Disk
1TB
RAM
8gb GeIL Blackdragon pc6400 cas4
Scheda Video
Club3d 4870x2
Scheda Audio
Asus Xonar DX
Monitor
ViewSonic 28"
Alimentatore
OCZ ModXtream 780W
Case
TT Armor+
Sistema Operativo
Vista64
anche realtemp 3.0 dà misurazioni ancora più corrette. quel 97° è preoccupante...
 

agente3z

Nuovo Utente
4
0
Problema risolto,
mi e' bastato aggiungere della termopasta al dissipatore
e ora il pc va come un treno. Anche le ventole non hanno bisogno di girare a pieno regime.
Grazie comunque a tutti per la vostra collaborazione
 

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento