PROBLEMA Sequenza di avvio boot

DJVegetas

Utente Attivo
125
0
CPU
AMD Phenom II X4 965 3.4Ghz
Scheda Madre
ASUS AM3 Crosshair IV Formula
HDD
Western Digital 500GB WD5001AALS 7200rpm 32MB Black
RAM
DDR3 1333Mhz PC10666 4GB G.Skill Ripjaws
GPU
ATI HD5850 MSI 1GB Twin Frozr II DVI/HDMI/DP
Audio
Creative Audigy 2 Value
Monitor
17" Acer LCD
PSU
Corsair CMPSU-650HXEU 650W
Case
Cooler Master 690 II Advanced Window
OS
Microsoft Windows 7 ultimate
Buongiorno a tutti utenti di Tom's.

Il mio problema che dopo aver installato Windows 7, mi sono accorto che boot principale di avvio non e SO! Ma il mio hard disk per i dati.
1. Boot Device priority si trova Hdd Dati
2. Hard disk drive si trova il SO Windows
Quando vado a trasferire ssd con windows 7 su priority mi da errore all avvio "not bootable device".
 

Allegati

  • 2015-06-29 10.21.12.jpg
    2015-06-29 10.21.12.jpg
    612.8 KB · Visualizzazioni: 37
  • 2015-06-29 10.21.21.jpg
    2015-06-29 10.21.21.jpg
    318.6 KB · Visualizzazioni: 36
  • 2015-06-29 10.21.30.jpg
    2015-06-29 10.21.30.jpg
    450.8 KB · Visualizzazioni: 36

TheBigRed

Utente Attivo
416
96
Ciaoo

Non è che per caso hai installato il sistema operativo sul SSD mentre la partizione nascosta di sistema da 100 mb (quella dove vi è il boot loader) si sia installata nell' HD di storage?

Ciaoooo :ciaociao: :ciaociao:
 

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot: Sei vaccinato? [sondaggio anonimo]

  • Primo ciclo vaccinale completo (1-2 dosi)

    Voti: 508 78.2%
  • Fatta 1a dose, in attesa della 2a

    Voti: 21 3.2%
  • Sono prenotato per la 1a dose

    Voti: 12 1.8%
  • Non so se vaccinarmi

    Voti: 16 2.5%
  • Non ho intenzione di vacciarmi

    Voti: 71 10.9%
  • Fatta anche la terza dose

    Voti: 22 3.4%