Schermata blu

lucas88

Utente Attivo
839
14
CPU
INTEL core i5-4690 3,5GHz
Scheda Madre
ASROCK H97 Pro4
HDD
Western D. 1TB
RAM
2x4GB
GPU
AMD R9 280
Audio
INTEGRATA + LOGITECH 5.1 X-540
Monitor
SAMSUNG LC23A750
PSU
650W XFX
Case
CM STORM Stryker Windowed
OS
Windows 10 64 bit
Salve a tutti venerdì dopo 3 mesi mi hanno riparato il pc, sostituendomi la scheda madre visto che è in garanzia....da ieri ha incominciato qualche volta a darmi schermata blu il pc mentre gioco, o vado su internet.....
il messaggio che mi riferisce vista è questo:
Firma problema:
Nome evento problema: BlueScreen
Versione SO: 6.0.6001.2.1.0.768.3
ID impostazioni locali: 1040
Ulteriori informazioni sul problema:
BCCode: 3b
BCP1: 00000000C0000005
BCP2: FFFFFA600408AFD7
BCP3: FFFFFA60039C4D60
BCP4: 0000000000000000
OS Version: 6_0_6001
Service Pack: 1_0
Product: 768_1
qualcuno sa darmi una mano?? dopo che sbuca il bluescreen dopo 4 secondi si riavvia automaticamente....che non sia la scheda madre????è le 3 che mi si brucia sennò....adesso sto scrivendo con lo stesso pc...boh attendo vostre risposte
LUCA
 

Mr6600

Utente Èlite
4,574
163
CPU
Intel i5 6600
Scheda Madre
MSI H170A PCMate
HDD
SSD Sandisk Plus 240GB + HDD 160GB 7200rpm
RAM
16GB Kingston DDR4 2133MHz
GPU
AMD HD6950 2GB DDR5
Audio
Audient ID22 + Marantz PM4000 + KEF Q1 speakers
Monitor
Dell U2417H
PSU
Corsair CX650M
Case
Cooler Master Silencio 452
OS
Windows 7 Professional 64 bit
Salve a tutti venerdì dopo 3 mesi mi hanno riparato il pc, sostituendomi la scheda madre visto che è in garanzia...-------CUT
qualcuno sa darmi una mano?? dopo che sbuca il bluescreen dopo 4 secondi si riavvia automaticamente....che non sia la scheda madre????è le 3 che mi si brucia sennò....
sei stato così sfortunato, che ti hanno rifilato 3 schede madre tutte e 3 rotte? :boh: a questo punto proverei ad indagare altro, ad iniziare dalla RAM.
innanzitutto controlla nel bios che le RAM siano correttamente configurate (se la frequenza delle RAM è su Auto, impostala tu manualmente). se i BSOD si ripresentano, inverti i banchi di RAM e poi fai un memtest.
adesso sto scrivendo con lo stesso pc...boh attendo vostre risposte
LUCA
con ReactOS immagino. quando sei su ReactOS ti da gli stessi problemi?
 

Smandrake

Utente Attivo
75
0
CPU
Intel E8400
Scheda Madre
MSI P43 Neo
HDD
640GB + 500GB
RAM
OCZ DDR2 800 Mhz 2 x 1GB (OCZ Sucks!)
GPU
XFX Nvidia 9800GT 512M GDDR3
Monitor
Samsung SyncMaster 2253BW
PSU
LC Power Silent 6600 600W
Case
Cooler Master CM690
OS
Windows NT 5.1 e 6, Linux 2.6.xx
Probabile che sia colpa di reactos magari.. E' tutto in versione alpha, bisogna usarlo assolutamente solo su una vm o su un pc "distruggibile".
 

lucas88

Utente Attivo
839
14
CPU
INTEL core i5-4690 3,5GHz
Scheda Madre
ASROCK H97 Pro4
HDD
Western D. 1TB
RAM
2x4GB
GPU
AMD R9 280
Audio
INTEGRATA + LOGITECH 5.1 X-540
Monitor
SAMSUNG LC23A750
PSU
650W XFX
Case
CM STORM Stryker Windowed
OS
Windows 10 64 bit
non utilizzo reactos su questo pc :) solo vista home premium 64 :)
 

lucas88

Utente Attivo
839
14
CPU
INTEL core i5-4690 3,5GHz
Scheda Madre
ASROCK H97 Pro4
HDD
Western D. 1TB
RAM
2x4GB
GPU
AMD R9 280
Audio
INTEGRATA + LOGITECH 5.1 X-540
Monitor
SAMSUNG LC23A750
PSU
650W XFX
Case
CM STORM Stryker Windowed
OS
Windows 10 64 bit
sei stato così sfortunato, che ti hanno rifilato 3 schede madre tutte e 3 rotte? :boh: a questo punto proverei ad indagare altro, ad iniziare dalla RAM.
innanzitutto controlla nel bios che le RAM siano correttamente configurate (se la frequenza delle RAM è su Auto, impostala tu manualmente). se i BSOD si ripresentano, inverti i banchi di RAM e poi fai un memtest.

con ReactOS immagino. quando sei su ReactOS ti da gli stessi problemi?
ehm....allora la ram me la vede a 800 in realtà sono a 1066....provato con mem test....a quanto devo settare? 512? a 1000 mi da impossibile boh, Reactos non ho nel fisso, ne in virtualbox, ne in qemu, ne installato...reactos lo provo nel portatile, nel fisso no :)

Edit:
mmm penso che sia epu6engine....quando ero su standar normale...invece quando uso in modalità riposo dopo un pò entra in bluescreen...penso sia per il cambio scheda madre....possibile?
 

thebestluis

Utente Èlite
2,661
66
CPU
Intel Pentim G3258 3,2ghz@4.4ghz
Scheda Madre
AsRock B85M Pro3
HDD
SSD Samsung 850 Evo 120gb
RAM
2x4gb Kingston XyperX Fury DDR3
GPU
Wip
Audio
Wip
Monitor
Wip
PSU
XFX 550W Core edition
Case
CoolerMaster Mastercase 5 Pro
OS
Microsoft Windows 10 Pro
imposta la ram a 400 oppure in auto e vedi che non ti darà problemi !
 

lucas88

Utente Attivo
839
14
CPU
INTEL core i5-4690 3,5GHz
Scheda Madre
ASROCK H97 Pro4
HDD
Western D. 1TB
RAM
2x4GB
GPU
AMD R9 280
Audio
INTEGRATA + LOGITECH 5.1 X-540
Monitor
SAMSUNG LC23A750
PSU
650W XFX
Case
CM STORM Stryker Windowed
OS
Windows 10 64 bit
sono già in auto...comunque è epu6engine....quando si era riavviato aveva portato l'epu in modalità standard....difatti quelle due volte che era andato in crasch,l'avevo impostato power saving che abbassa le frequenze.....quindi lo lascio in standard...
 

EnricoG

Utente Attivo
1,305
66
CPU
Intel Core i5 3570K
Scheda Madre
Asus P8Z77-V Deluxe
HDD
SSD Samsung D830 + WD VelociRaptor 300 GB
RAM
8 GB DDR3 1600 MHz
GPU
integrata
Audio
integrata
Monitor
Dell U2410
PSU
Enermax Modu82+ 425W
Case
Antec P280
OS
Windows 7 Pro x64
Se e' la terza MB che ti da' problemi il problema non e' la MB ma l'alimentazione o qualche altro componente hardware... matematico.
 

lucas88

Utente Attivo
839
14
CPU
INTEL core i5-4690 3,5GHz
Scheda Madre
ASROCK H97 Pro4
HDD
Western D. 1TB
RAM
2x4GB
GPU
AMD R9 280
Audio
INTEGRATA + LOGITECH 5.1 X-540
Monitor
SAMSUNG LC23A750
PSU
650W XFX
Case
CM STORM Stryker Windowed
OS
Windows 10 64 bit
quella di prima era partita, dopo ben 2 mesi la asus mi ha fornito un'altra visto che è in garanzia ma era già rotta appena arrivata...richiesta un'altra e adesso funge bene...però questo problema quando utilizzo epu6engine dopo un pò mi dà schermata blu...
 

EnricoG

Utente Attivo
1,305
66
CPU
Intel Core i5 3570K
Scheda Madre
Asus P8Z77-V Deluxe
HDD
SSD Samsung D830 + WD VelociRaptor 300 GB
RAM
8 GB DDR3 1600 MHz
GPU
integrata
Audio
integrata
Monitor
Dell U2410
PSU
Enermax Modu82+ 425W
Case
Antec P280
OS
Windows 7 Pro x64
Se invece non usi epu6engine niente BSoD?
 

lucas88

Utente Attivo
839
14
CPU
INTEL core i5-4690 3,5GHz
Scheda Madre
ASROCK H97 Pro4
HDD
Western D. 1TB
RAM
2x4GB
GPU
AMD R9 280
Audio
INTEGRATA + LOGITECH 5.1 X-540
Monitor
SAMSUNG LC23A750
PSU
650W XFX
Case
CM STORM Stryker Windowed
OS
Windows 10 64 bit
esatto, se è settato epu6engine su potenza di default del processore nessun problema, se lo imposto su riduzione dei consumi e abbassa la potenza della cpu dopo un pò va in crasch. nel manuale della asus non parla riguardo l'impostazione di epu nel bios...sarà da reinstallarlo penso
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 7 21.2%
  • Gearbox

    Voti: 0 0.0%
  • Xbox & Bethesda

    Voti: 25 75.8%
  • Square Enix

    Voti: 0 0.0%
  • Capcom

    Voti: 1 3.0%
  • Nintendo

    Voti: 4 12.1%
  • Altro (Specificare)

    Voti: 1 3.0%

Discussioni Simili