PROBLEMA SPIA SISTEMA DI SCARICO

Stato
Discussione chiusa ad ulteriori risposte.

TheBestDeveloper

Nuovo Utente
100
5
CPU
Intel i7 4790k 4/4.4Ghz (Scelto per la frequenza superiore, non uccidetemi) Dissipatore Nepton 240M
Scheda Madre
ASRock H97 Fatal1ty Killer
HDD
Kingston 3K 240Gb + WD Blue 1Tb
RAM
Kingston Savage 1600Mhz 2X4Gb
GPU
Asus Strix Gtx 970
Audio
Asus Phoebus (scherzo, scheda integrata)
Monitor
Tv Samsung FHD 100Hz
PSU
Cooler Master V650 80+Gold
Case
NZXT Phantom 410 Black
OS
Windows 8.1 64Bit
Ciao a tutti

Volevo condividere il problema che sto riscontrando sulla mia A4 Clean Diesel 150 CV ritirata circa un mese fa

- Per un paio di settimane tutto ok
- Poi, dopo circa 2500 km di percorrenza, una sera mi si accende, e resta accesa, la spia arancione di "anomalia impianto di scarico". Sono fuori sede, quindi percorro altri 200 km per rientrare, anche in autostrada e a velocità sostenuta, e la spia rimane accesa. peraltro senza nessun percettibile impatto sulle prestazioni e sul funzionamento dell'auto
- Rientrato, passo immediatamente in officina. Il meccanico si collega con un tablet, smanetta per mezz'ora, mi resetta la spia e alla fine mi dice che non è niente... o meglio che il sistema ha riscontrato una lettura anomala della sonda lambda e che la spia avrebbe dovuto spegnersi e che invece è rimasta accesa perchè "sa come sono queste auto nuove..."
385970365b8ed7503b4294502a458efa.gif

- Riparto comunque tranquillo con la mia spia spenta
- Dopo un paio di giorni, nuova accensione, ma spegnimento quasi immediato (dopo una sosta di circa mezz'ora)
- Dopo un'altra settimana, ieri sera, ecco la spia di nuovo accesa e fissa, anche in questo caso senza impatto sulle prestazioni

Ora sono fuori, ovviamente tornerò dal meccanico, ma magari c'è qualcuno che mi sa dare una spiegazione, o un'ipotesi che non sia "sa come sono queste auto nuove"?

Grazie in anticipo
Gianni
 

Falco75

UTENTE SETTIMO SENSO
Utente Èlite
30,899
17,029
CPU
i7 3960X @4.6 liquid - XSPC Raystorm | i5 3570k @4.2
Scheda Madre
Asrock Fatal1ty Pro X79 | Asrock Z77M
RAM
16Gb DDR3 Mushkin 2133MHz | 16Gb KLEVV DDR3 2400MHz
GPU
GTX 1080 | R9 290
Monitor
DELL U2711 @ 2560x1440 | Acer HS244HQ 3D
PSU
Antec HCP Platinum 850w | EVGA B3 450w
Case
Corsair 900D | InWin 805 Infinity
OS
Entrambi operativi!
Non e' esattamente la sezione giusta,
e temo,
neanche il forum giusto.

Tuttavia,
quando mi e' successo,
su una macchina diesel,

sono andato per 90 km in terza sparata a 4000 giri, sotto specifico consiglio, e non me lo ha piu' fatto.

ciao
 
  • Mi piace
Reazioni: miro4991
Stato
Discussione chiusa ad ulteriori risposte.

Ci sono discussioni simili a riguardo, dai un'occhiata!

Entra

oppure Accedi utilizzando
Discord Ufficiale Entra ora!

Discussioni Simili