PROBLEMA-sono nelle vostre mani

HD4870X2

Utente Attivo
1,051
3
CPU
Intel Q9400 2.66 Ghz@3.20 Ghz cooled by Cooler Master Hyper N520
Scheda Madre
Asus P5Q-DELUXE
HDD
MAXTOR 500 Gb Sata
RAM
4 Gb Corsair dominator 1066 Mhz
GPU
ATI-HD4870 1gb
Audio
integrato
Monitor
LG W2452V 24'' full HD
PSU
Corsair HX620W
Case
CM 690 cooled by Nanoxia LowFlow fan 2000rpm
OS
Windows Seven 64 bit
Vi prego ragazzi AIUTO.

Mentre navigavo su internet senza nessun preavviso il pc si RIAVVIA da solo. Riaccendendosi appare una schermata blu che dice così :

A problem has been detected and windows has been shut down to prevent damage to your computer.

If this the first time you've seen this Stop error screen, restart you computer. If this screen appears again, follow these steps.

The bios in this system is not fully ACPI compliant. Please contact your system vendor for an updated bios.


Cosa significa??? Che faccio???

AIUTATEMIIIIIIIIIIIIIIIIII

:help::help::help::help::help::help::help:
 

HD4870X2

Utente Attivo
1,051
3
CPU
Intel Q9400 2.66 Ghz@3.20 Ghz cooled by Cooler Master Hyper N520
Scheda Madre
Asus P5Q-DELUXE
HDD
MAXTOR 500 Gb Sata
RAM
4 Gb Corsair dominator 1066 Mhz
GPU
ATI-HD4870 1gb
Audio
integrato
Monitor
LG W2452V 24'' full HD
PSU
Corsair HX620W
Case
CM 690 cooled by Nanoxia LowFlow fan 2000rpm
OS
Windows Seven 64 bit
Piccolo up.

Se faccio un CMOS va bene per una mezz'oretta ma dopo si riavvia con lo stesso problema :(
 

neztek

Utente Attivo
940
86
CPU
INTEL i7 8700K 4.3 GHz
Dissipatore
GIGABYTE AORUS AIO 280
Scheda Madre
GIGABYTE AORUS Z390 PRO
HDD
SanDisk SSD Ultra 3D \ Gigabyte AORUS RGB M.2 NVMe SSD \ XPG S40G RGB NVMe
RAM
HyperX Predator HX432C16PB3AK2/16 Memoria DDR4 16 GB (Kit 2 x 8 GB), 3200MHz CL16 DIMM XMP - RGB
GPU
GIGABYTE GTX 1660 Ti Gaming OC
Audio
INTEGRATA
Monitor
LG 27GL850 UltraGear 27" QuadHD Nano IPS
PSU
Thermaltake Toughpower Grand RGB 750W 80Plus GOLD
Case
THERMALTAKE VIEW 31 TG RGB
Periferiche
SteelSeries Arctis 1 Wireless \ CORSAIR K68 \ PICTEK Mouse RGB
OS
win 10 64 bit
Piccolo up.

Se faccio un CMOS va bene per una mezz'oretta ma dopo si riavvia con lo stesso problema :(
parla di aggiornamento del bios nell'errore..hai provato a farlo?
 

HD4870X2

Utente Attivo
1,051
3
CPU
Intel Q9400 2.66 Ghz@3.20 Ghz cooled by Cooler Master Hyper N520
Scheda Madre
Asus P5Q-DELUXE
HDD
MAXTOR 500 Gb Sata
RAM
4 Gb Corsair dominator 1066 Mhz
GPU
ATI-HD4870 1gb
Audio
integrato
Monitor
LG W2452V 24'' full HD
PSU
Corsair HX620W
Case
CM 690 cooled by Nanoxia LowFlow fan 2000rpm
OS
Windows Seven 64 bit

thebestluis

Utente Èlite
2,654
66
CPU
Intel Pentim G3258 3,2ghz@4.4ghz
Scheda Madre
AsRock B85M Pro3
HDD
SSD Samsung 850 Evo 120gb
RAM
2x4gb Kingston XyperX Fury DDR3
GPU
Wip
Audio
Wip
Monitor
Wip
PSU
XFX 550W Core edition
Case
CoolerMaster Mastercase 5 Pro
OS
Microsoft Windows 10 Pro
da come hai scritto , windows riavvia il pc per non danneggiare il sistema , sarà qualche instabilità di qualche componente quindi le temperature come sono ??? può essere anche un problema software , puoi formattare ??
ciao :D
 

HD4870X2

Utente Attivo
1,051
3
CPU
Intel Q9400 2.66 Ghz@3.20 Ghz cooled by Cooler Master Hyper N520
Scheda Madre
Asus P5Q-DELUXE
HDD
MAXTOR 500 Gb Sata
RAM
4 Gb Corsair dominator 1066 Mhz
GPU
ATI-HD4870 1gb
Audio
integrato
Monitor
LG W2452V 24'' full HD
PSU
Corsair HX620W
Case
CM 690 cooled by Nanoxia LowFlow fan 2000rpm
OS
Windows Seven 64 bit
da come hai scritto , windows riavvia il pc per non danneggiare il sistema , sarà qualche instabilità di qualche componente quindi le temperature come sono ??? può essere anche un problema software , puoi formattare ??
ciao :D

Temperature sotto controllo.

Se posso eviterei di formattare,ora provo ad aggiornare il bios.

Però windows 7 mi tenta :blush:
 

thebestluis

Utente Èlite
2,654
66
CPU
Intel Pentim G3258 3,2ghz@4.4ghz
Scheda Madre
AsRock B85M Pro3
HDD
SSD Samsung 850 Evo 120gb
RAM
2x4gb Kingston XyperX Fury DDR3
GPU
Wip
Audio
Wip
Monitor
Wip
PSU
XFX 550W Core edition
Case
CoolerMaster Mastercase 5 Pro
OS
Microsoft Windows 10 Pro
Temperature sotto controllo.

Se posso eviterei di formattare,ora provo ad aggiornare il bios.

Però windows 7 mi tenta :blush:

ok , prova ad aggiornare il bios !!!
comunque ho installato windows 7 RTM con language pack in ita e devo dire che va benissimo , ti consiglio di installarla :ok:
 

HD4870X2

Utente Attivo
1,051
3
CPU
Intel Q9400 2.66 Ghz@3.20 Ghz cooled by Cooler Master Hyper N520
Scheda Madre
Asus P5Q-DELUXE
HDD
MAXTOR 500 Gb Sata
RAM
4 Gb Corsair dominator 1066 Mhz
GPU
ATI-HD4870 1gb
Audio
integrato
Monitor
LG W2452V 24'' full HD
PSU
Corsair HX620W
Case
CM 690 cooled by Nanoxia LowFlow fan 2000rpm
OS
Windows Seven 64 bit
ok , prova ad aggiornare il bios !!!
comunque ho installato windows 7 RTM con language pack in ita e devo dire che va benissimo , ti consiglio di installarla :ok:

Aggiornato il bios e il problema persiste :cav:

Aquesto punto inizio a scaricare Seven...da dove?
 

Entra

oppure Accedi utilizzando