Problema scheda audio

Orishas434

Nuovo Utente
4
0
Ho 2 ATI 7850 e fino a ieri ( x anni) ho sempre usato casse per audio simulatore e cuffie mic per teamspeak.
Da ieri l'audio della GPU ha preso il sopravvento e non c'e modo di disabilitarlo. Ho anche inserito il dvd della scheda madre e reinstallato i driver ma niente da fare. Supporto AMD e' irraggiungibile.
almeno uno che sappia risolvere ci sara?:utonto:
grazie
pietro.
 

mentalrey

Utente Èlite
2,805
556
CPU
20 - Xeon E7-4850
Dissipatore
stock
Scheda Madre
10 - Cisco UCS Blade
HDD
Netapp MetroCluster 160 terabyte
RAM
2.4 terabyte
GPU
none
Audio
Scarlett 18i8
Monitor
none
PSU
stock redundant
Case
Cisco UCS blade chassis
Periferiche
Fiber Interconnect - Cisco N9k
Net
100gigabit
OS
redhat - centos - debian - win
non capisco cosa c'è scritto

ho sempre usato casse per audio simulatore e cuffie mic per teamspeak
Da ieri l'audio della GPU ha preso il sopravvento.
 

Orishas434

Nuovo Utente
4
0
Cosa non capisci?
non esce piu l'audio ne da casse ne da cuffie, nonostante in hardware e suoni siano presenti con la spunta verde.

- - - Updated - - -

image.jpg Come si vede dalle foto il dispositivo predefinito, le casse dice che sono collegate ma dallo screen postato dice che sono disattivate. Mentre AMD audio, quella della GPU, dice non pronto, mentre invece il suono esce dai televisori
image.jpg
image.jpg
image.jpg
image.jpg
image.jpg

- - - Updated - - -

Immaginavo non ci fosse nessun esperto in materia
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 14 16.1%
  • Gearbox

    Voti: 1 1.1%
  • Xbox & Bethesda

    Voti: 62 71.3%
  • Square Enix

    Voti: 3 3.4%
  • Capcom

    Voti: 5 5.7%
  • Nintendo

    Voti: 13 14.9%
  • Altro (Specificare)

    Voti: 7 8.0%

Discussioni Simili