Problema rallentamento generale

salvoDS

Utente Attivo
207
0
CPU
Amd Athlon 64 3000+
Scheda Madre
WinFast nf4uk8aa
HDD
120GB+250GB
RAM
1.5GB (2 banchi da 256 e 1 da 1gb)
GPU
ATI RADEON HD 3870 512 gddr4 :D :D :D
Audio
INTEGRATO :S
Monitor
Samsung Sincmaster 753s
PSU
500W
OS
WINDOWS XP SP2
ciao a tutti...dico prima che non so se la sezione è giusta,se c'è qualche problema chiedo di spostare e avvisare tramite pm...visto che il problema non so quale sia non ho potuto scegliere una sezione adatta

ho questo problema da poco ho cambiato scheda madre...ho installato un'asus A8R-MVP

installato tutto ho dovuto formattare xk non partiva più...
ho pensato scheda madre nuova: mi sembra normale...
formatto rimetto vista...tutto bene...installo 2 cose il pc inizia ad andare in panico,si rallenta tantissimo...decido di passare a xp...

installo xp,tutto bene fluidissimo..carico su che è un piacere tutto perfetto...
stasera spengo esco...

tornato riaccendo il pc è cambiato...windows ci mette mezz'ora di orologio ad accendersi, e una volta acceso va tutto a scatti (x scrivervi sto facendo i salti mortali) la connessione è scesa a 1 mbps scarso,l'audio non vi dico nemmeno tutto a scatti ascoltare una canzone vuol dire sentire un casino assurdo (azzarderei dire come l'house)...

non so piu cosa fare...ho già fatto la scansione antivirus ma niente...

ho notato anche che dal bios non rileva più l'hard disk sata...

x favore datemi una spiegazione...xk lascio il mio pc che va bn torno ed è da buttare?:nunu:
 

Oxyde

Utente Èlite
2,161
85
probabilmente devi installare i driver della scheda madre altrimenti ti da questi problemi
 

Deve

Utente Èlite
2,159
44
CPU
Q6600 @ 3.0 GHz
Scheda Madre
Asus PL5Q
HDD
WD Caviar Blue 500 GB
RAM
2x2 GB Samsumg 0.8 Ghz
GPU
Nvidia 9500 GS OC
Audio
integrata
Monitor
LCD Acer P191w
PSU
Kraun 450 W
Case
Nero Acer
OS
Windows 7 64 bit - Ubuntu ( in continuo aggiornamento )
molto probabilmente sono i driver e le periferiche non ancora riconosciute che rallentano l'accensione... prova a mettere un Xp ottimizzato.. come il Dodo... vedrai che andrà bene... ( solo che è in inglese )
 

Oxyde

Utente Èlite
2,161
85
molto probabilmente sono i driver e le periferiche non ancora riconosciute che rallentano l'accensione... prova a mettere un Xp ottimizzato.. come il Dodo... vedrai che andrà bene... ( solo che è in inglese )
oppure xp ice che si trova in italiano
a me ha installato tutto senza problemi
 

salvoDS

Utente Attivo
207
0
CPU
Amd Athlon 64 3000+
Scheda Madre
WinFast nf4uk8aa
HDD
120GB+250GB
RAM
1.5GB (2 banchi da 256 e 1 da 1gb)
GPU
ATI RADEON HD 3870 512 gddr4 :D :D :D
Audio
INTEGRATO :S
Monitor
Samsung Sincmaster 753s
PSU
500W
OS
WINDOWS XP SP2
non penso sia un problema di driver...visto che formatto e funziona spengo riaccendo e non funziona piu tutto bene...

e cmq non dovrebbe darmi questo problema su vista (visto) che non devo installare nessun driver...

sto guardando adesso che il procio non scende sotto il 50%...picchi di 100% in idle...

riprovo a fare la scansione ma non penso di trovare niente...nel caso...ho fottuto il procio?
 

salvoDS

Utente Attivo
207
0
CPU
Amd Athlon 64 3000+
Scheda Madre
WinFast nf4uk8aa
HDD
120GB+250GB
RAM
1.5GB (2 banchi da 256 e 1 da 1gb)
GPU
ATI RADEON HD 3870 512 gddr4 :D :D :D
Audio
INTEGRATO :S
Monitor
Samsung Sincmaster 753s
PSU
500W
OS
WINDOWS XP SP2
ciao oxyde ho visto la tua risposta sull'altra discussione...cmq cosa intendi x opzioni di risparmi energetico??? quali sarebbero???

volevo chiedere anche..sulla scheda c'è un molex x un'altra alimentazione (c'è il collegamento a 24 pin,quello atx e poi c'è questo molex) non vorrei far danni a collegarlo...però sul manuale accenna a qualcosa sulla stabilità del sistema

cmq ho riformattato un'altra volta...ma anche senza ccc e avast sempre al 100% la cpu...
ma la cosa piu strana è che il prcesso che fa lavorare di più la cpu (apparte il "processo di idle del sistema) è proprio il taskmanager...che va dallo 0 fino a 30...


ai mod...x favore non è un problema sofware (anche se sto sperando che sia così) penso che sia piu appropriata la sezione processori...poi se mi sbaglio,tanto di cappello e complimenti x il lavoro che fate in ogni caso..

aspetto dei consigli validi xk credetemi non so dove sbattere la testa...pensato che cambiando scheda madre risolvevo qualsiasi problema,ma insieme alla scheda mi è arrivato anche un bagaglio di guai...
 

salvoDS

Utente Attivo
207
0
CPU
Amd Athlon 64 3000+
Scheda Madre
WinFast nf4uk8aa
HDD
120GB+250GB
RAM
1.5GB (2 banchi da 256 e 1 da 1gb)
GPU
ATI RADEON HD 3870 512 gddr4 :D :D :D
Audio
INTEGRATO :S
Monitor
Samsung Sincmaster 753s
PSU
500W
OS
WINDOWS XP SP2
per favore upppp
 

salvoDS

Utente Attivo
207
0
CPU
Amd Athlon 64 3000+
Scheda Madre
WinFast nf4uk8aa
HDD
120GB+250GB
RAM
1.5GB (2 banchi da 256 e 1 da 1gb)
GPU
ATI RADEON HD 3870 512 gddr4 :D :D :D
Audio
INTEGRATO :S
Monitor
Samsung Sincmaster 753s
PSU
500W
OS
WINDOWS XP SP2
beh risolto cmq...si può chiudere..
 

Entra

oppure Accedi utilizzando

Hot: PS5 VS XBOX X/S?

  • Playstation 5

    Voti: 295 63.4%
  • XBOX Series X/S

    Voti: 170 36.6%

Discussioni Simili