Problema Linea Fastweb 20mb

Stato
Discussione chiusa ad ulteriori risposte.

butrega

Utente Attivo
73
7
CPU
butrega@live.it
Scheda Madre
butrega@live.it
Hard Disk
butrega@live.it
RAM
butrega@live.it
Scheda Video
butrega@live.it
Scheda Audio
butrega@live.it
Monitor
butrega@live.it
Alimentatore
butrega@live.it
Case
butrega@live.it
Sistema Operativo
butrega@live.it
Salve, sono appena passato a Fastweb proprio oggi.. ho un ruoter netgear dgn2200 e ho anche il firmware che mi permette di modificare l'snr margin (settato al momento sui 2/3 db).
Veniamo al punto: viaggio a soli 7 mega e vengo da una linea Telecom che andava a 15/16 megabit.. Solo che un paio di test sono andati uno a 15 e l'altro a 18.. sbaglio qualcosa con l'snr? C'è qualche tipo di problema? Oppure sono stati due casi particolari?

Allego la foto delle statistiche di connessione
20170125_190425.jpg


Inviato da SM-N9005 tramite App ufficiale di Tom\\\'s Hardware Italia Forum
 

butrega

Utente Attivo
73
7
CPU
butrega@live.it
Scheda Madre
butrega@live.it
Hard Disk
butrega@live.it
RAM
butrega@live.it
Scheda Video
butrega@live.it
Scheda Audio
butrega@live.it
Monitor
butrega@live.it
Alimentatore
butrega@live.it
Case
butrega@live.it
Sistema Operativo
butrega@live.it

Duke7

Utente Attivo
176
45
Salve, sono appena passato a Fastweb proprio oggi.. ho un ruoter netgear dgn2200 e ho anche il firmware che mi permette di modificare l'snr margin (settato al momento sui 2/3 db).
Veniamo al punto: viaggio a soli 7 mega e vengo da una linea Telecom che andava a 15/16 megabit.. Solo che un paio di test sono andati uno a 15 e l'altro a 18.. sbaglio qualcosa con l'snr? C'è qualche tipo di problema? Oppure sono stati due casi particolari?

Allego la foto delle statistiche di connessione Visualizza allegato 230381

Inviato da SM-N9005 tramite App ufficiale di Tom\\\'s Hardware Italia Forum
Prova a settare un SNR un pochino più alto, mettilo 5-6db che basta e avanza. Probabilmente la linea è instabile a causa di questa modifica del snr.
Con "instabile", non intendo che ti salta la connessione, perché come hai detto anche te non accade, ma intendo che possono esserci degli sbalzi di velocità dovute dal margine di rumore troppo basso
 

butrega

Utente Attivo
73
7
CPU
butrega@live.it
Scheda Madre
butrega@live.it
Hard Disk
butrega@live.it
RAM
butrega@live.it
Scheda Video
butrega@live.it
Scheda Audio
butrega@live.it
Monitor
butrega@live.it
Alimentatore
butrega@live.it
Case
butrega@live.it
Sistema Operativo
butrega@live.it
Prova a settare un SNR un pochino più alto, mettilo 5-6db che basta e avanza. Probabilmente la linea è instabile a causa di questa modifica del snr.
Con "instabile", non intendo che ti salta la connessione, perché come hai detto anche te non accade, ma intendo che possono esserci degli sbalzi di velocità dovute dal margine di rumore troppo basso
Purtroppo niente, anzi ora va a 3.5 megabit... anche prima eh, quando avevo l'snr a 2db si era stabilito sui 4 megabit

Inviato da SM-N9005 tramite App ufficiale di Tom\\\'s Hardware Italia Forum
 
E

emanu37429

Ospite
Salve, sono appena passato a Fastweb proprio oggi.. ho un ruoter netgear dgn2200 e ho anche il firmware che mi permette di modificare l'snr margin (settato al momento sui 2/3 db).
Veniamo al punto: viaggio a soli 7 mega e vengo da una linea Telecom che andava a 15/16 megabit.. Solo che un paio di test sono andati uno a 15 e l'altro a 18.. sbaglio qualcosa con l'snr? C'è qualche tipo di problema? Oppure sono stati due casi particolari?

Allego la foto delle statistiche di connessione Visualizza allegato 230381

Inviato da SM-N9005 tramite App ufficiale di Tom\\\'s Hardware Italia Forum
Sei in ull o wholesale?
 

butrega

Utente Attivo
73
7
CPU
butrega@live.it
Scheda Madre
butrega@live.it
Hard Disk
butrega@live.it
RAM
butrega@live.it
Scheda Video
butrega@live.it
Scheda Audio
butrega@live.it
Monitor
butrega@live.it
Alimentatore
butrega@live.it
Case
butrega@live.it
Sistema Operativo
butrega@live.it
Ultima modifica:

butrega

Utente Attivo
73
7
CPU
butrega@live.it
Scheda Madre
butrega@live.it
Hard Disk
butrega@live.it
RAM
butrega@live.it
Scheda Video
butrega@live.it
Scheda Audio
butrega@live.it
Monitor
butrega@live.it
Alimentatore
butrega@live.it
Case
butrega@live.it
Sistema Operativo
butrega@live.it
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento