Problema creazione rete

Drakon

Utente Èlite
2,519
0
CPU
Q6600 g0 --> 3.2ghz con ZeroTherm NV120 Nirvana
Scheda Madre
Asus p5e
Hard Disk
160gb (raid0) + 500gb Samsung
RAM
Geil pc6400 2x1gb cas4
Scheda Video
X800XT PE + VF900Cu in attesa di HD4780
Scheda Audio
Creative X-Fi fatal1ty edition 64mb + T5900 5.1 Creative
Monitor
samsung 930bf Lcd 19" 4ms
Alimentatore
hiper 580W modulare blu
Case
Drakon MOD
Sistema Operativo
Win XP HOME & Vista 32bit
Zalve a tutti.
Da poco ho acquistato un pc nuovo e vorrei collegarlo ad 1 altro pc x scaricare dei file.
ok, ho collegato il cavetto apposito, ma il pc nuovo mi da 1 problema...
Quando vado in connessione di rete e cerco di creare un collegamento mi dice memoria o spazio sul disco insufficiente!!!!!
Cosa vuol dire! il pc è praticamente vuoto....
vi prego aiutatemi.... spero nel vostro aiuto!!!! :( :ueue:


Ps: qst mi capita anke x creare una qualsiasi connessione, ke sia modem x internet oppure lan...
 
Ultima modifica:
G

greengio

Ospite
non sei nuovo... metti un titolo attinente al problema... ma che collegamento tenti di creare scusa ? io non ho proprio capito...
 

Drakon

Utente Èlite
2,519
0
CPU
Q6600 g0 --> 3.2ghz con ZeroTherm NV120 Nirvana
Scheda Madre
Asus p5e
Hard Disk
160gb (raid0) + 500gb Samsung
RAM
Geil pc6400 2x1gb cas4
Scheda Video
X800XT PE + VF900Cu in attesa di HD4780
Scheda Audio
Creative X-Fi fatal1ty edition 64mb + T5900 5.1 Creative
Monitor
samsung 930bf Lcd 19" 4ms
Alimentatore
hiper 580W modulare blu
Case
Drakon MOD
Sistema Operativo
Win XP HOME & Vista 32bit
Sto cercando di creare un collegamento lan, cioè tra un pc a un'altro pc.

Il problema ke sto cercando di spiegarvi è situato nel nuovo pc.
Dopo aver collegato il cavetto nei due pc, vado in "connessioni di rete" x creare una nuova connessione lan, ma appena finisco di crearla, mi dice "impossibile creare la connessione specificata. memoria o spazio su disco insufficiente" (di spazio ce nè eccome)
Questo succede anke x qualsiasi altra connessione ke si cerca di creare.
mentre nell'altro computer la connessione si crea senza problemi.

Spero di essere stato un pò + chiaro stavolta.
ciao...
Sapreste aiutarmi a risolvere?
 
Ultima modifica:
G

greengio

Ospite
Ma scusa... in pannello di controllo/connessioni di rete non hai una voce "connessione alla rete locale (LAN)" ? Allora imposta gli indirizzi IP da li su tutti e due i computer.. NOn vedo che senso abbia crearne tu una amano... :)
 

Drakon

Utente Èlite
2,519
0
CPU
Q6600 g0 --> 3.2ghz con ZeroTherm NV120 Nirvana
Scheda Madre
Asus p5e
Hard Disk
160gb (raid0) + 500gb Samsung
RAM
Geil pc6400 2x1gb cas4
Scheda Video
X800XT PE + VF900Cu in attesa di HD4780
Scheda Audio
Creative X-Fi fatal1ty edition 64mb + T5900 5.1 Creative
Monitor
samsung 930bf Lcd 19" 4ms
Alimentatore
hiper 580W modulare blu
Case
Drakon MOD
Sistema Operativo
Win XP HOME & Vista 32bit
Il problema è proprio qst!!!! in connessioni di rete non mi spunta niente! è vuoto!
e se cerco di creare un collegamento mi dice l'errore precedente.
non capisco da cosa possa dipendere.
 
T

Toby

Ospite
Drakon ha detto:
Il problema è proprio qst!!!! in connessioni di rete non mi spunta niente! è vuoto!
e se cerco di creare un collegamento mi dice l'errore precedente.
non capisco da cosa possa dipendere.
Ma qualche protocollo di rete e qualche servizio di rete è caricato ??
Se hai una sk di rete deve essere vista dal s.o.
 

Drakon

Utente Èlite
2,519
0
CPU
Q6600 g0 --> 3.2ghz con ZeroTherm NV120 Nirvana
Scheda Madre
Asus p5e
Hard Disk
160gb (raid0) + 500gb Samsung
RAM
Geil pc6400 2x1gb cas4
Scheda Video
X800XT PE + VF900Cu in attesa di HD4780
Scheda Audio
Creative X-Fi fatal1ty edition 64mb + T5900 5.1 Creative
Monitor
samsung 930bf Lcd 19" 4ms
Alimentatore
hiper 580W modulare blu
Case
Drakon MOD
Sistema Operativo
Win XP HOME & Vista 32bit
scusami, spiegati mejo...
 
T

Toby

Ospite
In Pannello controllo/Installazione applicazioni/componenti di Win/ i servizi di rete sono stati attivati ??
 

Drakon

Utente Èlite
2,519
0
CPU
Q6600 g0 --> 3.2ghz con ZeroTherm NV120 Nirvana
Scheda Madre
Asus p5e
Hard Disk
160gb (raid0) + 500gb Samsung
RAM
Geil pc6400 2x1gb cas4
Scheda Video
X800XT PE + VF900Cu in attesa di HD4780
Scheda Audio
Creative X-Fi fatal1ty edition 64mb + T5900 5.1 Creative
Monitor
samsung 930bf Lcd 19" 4ms
Alimentatore
hiper 580W modulare blu
Case
Drakon MOD
Sistema Operativo
Win XP HOME & Vista 32bit
si, sono attivi. Sono disperato x qst fatto.
qualunque operazione tento di fare su connessione di rete, mi da sempre un'errore: impossibile....ecc...
 

Drakon

Utente Èlite
2,519
0
CPU
Q6600 g0 --> 3.2ghz con ZeroTherm NV120 Nirvana
Scheda Madre
Asus p5e
Hard Disk
160gb (raid0) + 500gb Samsung
RAM
Geil pc6400 2x1gb cas4
Scheda Video
X800XT PE + VF900Cu in attesa di HD4780
Scheda Audio
Creative X-Fi fatal1ty edition 64mb + T5900 5.1 Creative
Monitor
samsung 930bf Lcd 19" 4ms
Alimentatore
hiper 580W modulare blu
Case
Drakon MOD
Sistema Operativo
Win XP HOME & Vista 32bit
Ho risolto.... ho fatto msconfig, e mi sn accorto ke l'unica opzione disattivata era connessioni di rete.... -.-'
quindi l'ho attivato e nn ho avuto + problemi.
Grazie lo stesso a tt x la pazienza....
Ciao!!! ^_^
 

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento