PROBLEMA Problema configurazione USR5461 come bridge

Stato
Discussione chiusa ad ulteriori risposte.

Raffaele80it

Utente Attivo
19
0
Salve a tutti,Utilizzo la connessione internet delmio vicino di casa grazie ad un ripetitore sitecom wl330, ma nellastanza in cui lavoro purtroppo il segnale arriva debole e avvertocontinue disconnessioni.
Volevo a tal proposito mettere infunzione il mio vecchio US Robotics USR5461 wireless MAXg Router,magari configurandolo come bridge, ma non sono riuscito a portare atermine l'operazione.
In pratica vorrei collegare via cavoethernet all'USR5461 i miei 2 portatili + il nas poi vorrei cheUSR5461 si agganciasse via wifi al ripetitore sitecom.
E' fattibile il mio desiderio?


Premetto che ho provato ad eseguire laprocedura di cui al link seguente ma non vi sono riuscito:


USRobotics Assistenza: faqs/networking/maxgbridge/bridge.htm




Di seguito descrivo i dispositiviutilizzati ed i relativi gli indirizzi ip:


Ruoter del mio vicino di casa: TP-LINK150Mbps Wireless NADSL2+Modem Router – IP: 192.168.1.1


Mio ripetitore Sitecom: WL330 – IP:192.168.0.234


Router USR5461 (che vorrei configurarecome bridge) – IP: 192.168.2.1




Da tener presente che il mio pc èimpostato con IP dinamico. Quando connetto il mio PC al ripetitore,se provo ad andare in DOS e scrivere “ipconfig” mi appare:


Indirizzo IP 192.168.1.100
subnet musk 255.255.255.0
Gateway 192.168.1.1


Grazie di tutto
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 17 18.3%
  • Gearbox

    Voti: 1 1.1%
  • Xbox & Bethesda

    Voti: 66 71.0%
  • Square Enix

    Voti: 3 3.2%
  • Capcom

    Voti: 5 5.4%
  • Nintendo

    Voti: 14 15.1%
  • Altro (Specificare)

    Voti: 8 8.6%

Discussioni Simili