Problema avvio pc

Focazza

Utente Attivo
48
0
CPU
intel q6600 3,2 ghz
Scheda Madre
Asus p5q
HDD
250gb maxtor 7200rpm
RAM
2x2 gb ocz blade 1200mhz 5-5-5-15
GPU
nvga 8800gt oc edition
Audio
integrated
Monitor
22" Packard Bell
PSU
600w
Case
Sunbeamtech 9 Bay acrylic
OS
xp professional SP3
Ciao a tutti da un paio di giorni mi si è verificato questo problema...
Appena accendo il pc si carica il sistema operativo ma una volta che appare il logo di windows appare una schermata blu per pochi secondi e si riavvia...
Successivamente appare la schermata nera dove posso scegliere la modalità con cui avviarlo e scegliendo "avvia windows normalmente" parte e va tutto bene... Secondo voi è un virus o un problema hardware???
 

cajenna

Utente Attivo
749
9
CPU
Phenom II x6 1090T
Scheda Madre
Asus M4A785TD-v EVO
HDD
500Gb + 500Gb + 120Gb SSD
RAM
4*4Gb DDR3
GPU
Sapphire HD4850 1Gb GDDR3
Audio
Via Audio HD + Logitech z523
Monitor
PackardBell Visio200T multitouch!
PSU
ENERMAX 450W
Case
Zalman
OS
Win7 Ultimate x64 sp1 + Win8 consumer preview x64
Eseguita qualche modifica hardware recentemente?
Sei in overclock?
Il sistema operativo è aggiornato con i vari service pack?
Hai un antivirus installato?
 

Focazza

Utente Attivo
48
0
CPU
intel q6600 3,2 ghz
Scheda Madre
Asus p5q
HDD
250gb maxtor 7200rpm
RAM
2x2 gb ocz blade 1200mhz 5-5-5-15
GPU
nvga 8800gt oc edition
Audio
integrated
Monitor
22" Packard Bell
PSU
600w
Case
Sunbeamtech 9 Bay acrylic
OS
xp professional SP3
Credo fosse un virus....
Problema risolto dopo vari tentativi con la solita vecchia formattazione...ehehehhe
Grazie a tutti della disponibilità
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 37 22.8%
  • Gearbox

    Voti: 3 1.9%
  • Xbox & Bethesda

    Voti: 103 63.6%
  • Square Enix

    Voti: 14 8.6%
  • Capcom

    Voti: 7 4.3%
  • Nintendo

    Voti: 21 13.0%
  • Altro (Specificare)

    Voti: 15 9.3%

Discussioni Simili