Primi miei test X2 3800

coget

Utente Attivo
1,148
2
CPU
Inte E8400 Rev 0
Scheda Madre
Asus P5E3
HDD
80+500gb ext
RAM
OCZ Platinum 1600Mhz
GPU
Sapphire HD4870 1Gb
Monitor
Samsung SM 2232BW
PSU
Tagan BZ PipeRock 700W
Case
NZXT Black
OS
Windows Vista Ultimate
..allora...come avevo già scritto...ho preso un "vetusto" 3800 X2 939 (nuovo) tanto per passare alla generazione X2 senza spedendere tanto!

..ho incominciato i test di OC:

Adesso sono a 260x10 Htt 3x con divisore ram a 180 e vcore a 1,475 (tanto per star tranquilli) e tutto sembra funzionare bene,i super pi li completa e ok....ma....nelle applicazioni grafiche succede sta cosa...mentre esegue il 3dmark oppure un game....mi si resetta l'applicazione dandomi un errore grafico...ma il pc non si pianta assolutamente!:skept:

....cosa può essere?!...sotto vista vanno messe delle patch?!:boh: :boh:

....altra cosa....i due core con sta temperatura africana a quanto dovrebbere stare in idle?!:boh:

...HELP!:)
 

DANY 76

Utente Èlite
21,367
94
CPU
I5 3570k @ 4500mhz
Dissipatore
Artic Freezer i32 C.O.
Scheda Madre
Asrock z77 Extreme 4
HDD
SSD Samsung 750 EVO 250 GB + Seagate Barracuda 500GB X 2 + WD 1TB.
RAM
Kingstone HYPER-X SAVAGE 2400MHZ 8GB X2.
GPU
Asus GTX 970 STRIX
Audio
Integrata
Monitor
Samsung LED "22"
PSU
Enermax Infiniti 720 Watt
Case
Aerocool Aero 500 Black
Periferiche
casse Logithech Z506 5.1
OS
WIN 10 64 BIT
xche l'htt lo metti a x3?:boh:
impostalo a x4.
ma stai su vista?
 

coget

Utente Attivo
1,148
2
CPU
Inte E8400 Rev 0
Scheda Madre
Asus P5E3
HDD
80+500gb ext
RAM
OCZ Platinum 1600Mhz
GPU
Sapphire HD4870 1Gb
Monitor
Samsung SM 2232BW
PSU
Tagan BZ PipeRock 700W
Case
NZXT Black
OS
Windows Vista Ultimate
DANY 76 ha detto:
xche l'htt lo metti a x3?:boh:
impostalo a x4.
ma stai su vista?

si..sono sotto Vista

...ma se metto htt a 4 mi va oltre i 1000mhz...non diventa instabile!?
 

DANY 76

Utente Èlite
21,367
94
CPU
I5 3570k @ 4500mhz
Dissipatore
Artic Freezer i32 C.O.
Scheda Madre
Asrock z77 Extreme 4
HDD
SSD Samsung 750 EVO 250 GB + Seagate Barracuda 500GB X 2 + WD 1TB.
RAM
Kingstone HYPER-X SAVAGE 2400MHZ 8GB X2.
GPU
Asus GTX 970 STRIX
Audio
Integrata
Monitor
Samsung LED "22"
PSU
Enermax Infiniti 720 Watt
Case
Aerocool Aero 500 Black
Periferiche
casse Logithech Z506 5.1
OS
WIN 10 64 BIT
coget ha detto:
si..sono sotto Vista

...ma se metto htt a 4 mi va oltre i 1000mhz...non diventa instabile!?
x giocare meglio xp,vista ancora non va bene.

x il fatto dell'htt ricordati che hai una dfi mica pizza e fichi.....calcola che a def sta a 1000mhz....a 260x 4 vai a 1040mhz che i 40 mhz in + manco li vede,io con la mia vecchia dfi la mandavo ben oltre 1100 mhz e non ha mai fatto na piega(280x4).
 

coget

Utente Attivo
1,148
2
CPU
Inte E8400 Rev 0
Scheda Madre
Asus P5E3
HDD
80+500gb ext
RAM
OCZ Platinum 1600Mhz
GPU
Sapphire HD4870 1Gb
Monitor
Samsung SM 2232BW
PSU
Tagan BZ PipeRock 700W
Case
NZXT Black
OS
Windows Vista Ultimate
DANY 76 ha detto:
x giocare meglio xp,vista ancora non va bene.

x il fatto dell'htt ricordati che hai una dfi mica pizza e fichi.....calcola che a def sta a 1000mhz....a 260x 4 vai a 1040mhz che i 40 mhz in + manco li vede,io con la mia vecchia dfi la mandavo ben oltre 1100 mhz e non ha mai fatto na piega(280x4).

...ehhh...ma a me interessa usare l'X2 sotto vista mica xp.....come credo facciano in tanti...o no?!:look:

..nessuno usa l'X2 sotto vista e gioca?!:look:

....non è che devo installare i driver famosi....anche se sono solo per xp:oogle:
 

DANY 76

Utente Èlite
21,367
94
CPU
I5 3570k @ 4500mhz
Dissipatore
Artic Freezer i32 C.O.
Scheda Madre
Asrock z77 Extreme 4
HDD
SSD Samsung 750 EVO 250 GB + Seagate Barracuda 500GB X 2 + WD 1TB.
RAM
Kingstone HYPER-X SAVAGE 2400MHZ 8GB X2.
GPU
Asus GTX 970 STRIX
Audio
Integrata
Monitor
Samsung LED "22"
PSU
Enermax Infiniti 720 Watt
Case
Aerocool Aero 500 Black
Periferiche
casse Logithech Z506 5.1
OS
WIN 10 64 BIT
ti ripeto,x esperienza,che x giocare ora vista fa pena.....molto meglio xp.
fidati che molta gente sta ancora con xp.
 

franknos90

Utente Èlite
4,244
16
CPU
Intel E8600@4500mhz - Enzotech Luna Rev.A
Scheda Madre
Gigabyte GA-EP45-UD3R - Enzotech SNBW Rev.A
HDD
Hitachi 320gb - Western Digital 1000gb
RAM
OCZ Blade 2x2gb PC9200@1200mhz
GPU
XFX 260GTX XXX - Ybris ACSG L.E.
Audio
Creative X-Fi Fatal1ty - Empire PS2120D
Monitor
LG W2452 24"
PSU
Corsair HX1000
Case
Coolermaster Stacker STC-T01
OS
Windows 7 Ultimate 64bit
Salve, piasintei! :D

quoto dany.. la dfi è una ottima mobo per occare.. puoi andare molto di più! :sisi: non dovresti avere nessun problema di instabilità..
 

coget

Utente Attivo
1,148
2
CPU
Inte E8400 Rev 0
Scheda Madre
Asus P5E3
HDD
80+500gb ext
RAM
OCZ Platinum 1600Mhz
GPU
Sapphire HD4870 1Gb
Monitor
Samsung SM 2232BW
PSU
Tagan BZ PipeRock 700W
Case
NZXT Black
OS
Windows Vista Ultimate
DANY 76 ha detto:
ti ripeto,x esperienza,che x giocare ora vista fa pena.....molto meglio xp.
fidati che molta gente sta ancora con xp.

..boh....capisco che possano andare un po' peggio....ma Lost Planet e GRWA2 che sono nuovi di trinca non possono darmi lo stesso errore entrambi quando fino a 2 ore fa ci giocavo con il 3700+ sempre sotto vista e andavano da dio....forse è l'oc che non regge...però è strano:boh:
 

DANY 76

Utente Èlite
21,367
94
CPU
I5 3570k @ 4500mhz
Dissipatore
Artic Freezer i32 C.O.
Scheda Madre
Asrock z77 Extreme 4
HDD
SSD Samsung 750 EVO 250 GB + Seagate Barracuda 500GB X 2 + WD 1TB.
RAM
Kingstone HYPER-X SAVAGE 2400MHZ 8GB X2.
GPU
Asus GTX 970 STRIX
Audio
Integrata
Monitor
Samsung LED "22"
PSU
Enermax Infiniti 720 Watt
Case
Aerocool Aero 500 Black
Periferiche
casse Logithech Z506 5.1
OS
WIN 10 64 BIT
prova a dare un pizzico in + di v.core.
 

coget

Utente Attivo
1,148
2
CPU
Inte E8400 Rev 0
Scheda Madre
Asus P5E3
HDD
80+500gb ext
RAM
OCZ Platinum 1600Mhz
GPU
Sapphire HD4870 1Gb
Monitor
Samsung SM 2232BW
PSU
Tagan BZ PipeRock 700W
Case
NZXT Black
OS
Windows Vista Ultimate
DANY 76 ha detto:
prova a dare un pizzico in + di v.core.

..secondo me qui ci sono altri problemi....a deafult mi da lo stesso errore al 3dmark 2006 sotto Vista:shock: :shock: .....adesso provo xp:oogle:

..che sia la temp!?...azzo ma la pasta l'ho messa come sul 3700:sisi:
 

DANY 76

Utente Èlite
21,367
94
CPU
I5 3570k @ 4500mhz
Dissipatore
Artic Freezer i32 C.O.
Scheda Madre
Asrock z77 Extreme 4
HDD
SSD Samsung 750 EVO 250 GB + Seagate Barracuda 500GB X 2 + WD 1TB.
RAM
Kingstone HYPER-X SAVAGE 2400MHZ 8GB X2.
GPU
Asus GTX 970 STRIX
Audio
Integrata
Monitor
Samsung LED "22"
PSU
Enermax Infiniti 720 Watt
Case
Aerocool Aero 500 Black
Periferiche
casse Logithech Z506 5.1
OS
WIN 10 64 BIT
le temp di esercizio sono x forza + alte rispetto al tuo vecchio 3700+(ovvio),ma visto che hai un 9700 su credo che non hai problemi.cmq che temp hai?
 

coget

Utente Attivo
1,148
2
CPU
Inte E8400 Rev 0
Scheda Madre
Asus P5E3
HDD
80+500gb ext
RAM
OCZ Platinum 1600Mhz
GPU
Sapphire HD4870 1Gb
Monitor
Samsung SM 2232BW
PSU
Tagan BZ PipeRock 700W
Case
NZXT Black
OS
Windows Vista Ultimate
DANY 76 ha detto:
le temp di esercizio sono x forza + alte rispetto al tuo vecchio 3700+(ovvio),ma visto che hai un 9700 su credo che non hai problemi.cmq che temp hai?

..raga mi salta anche sotto Xp a default!!!!!!!!!!!!!!!!!!!!!!!:shock: :shock: :oogle:

..parte il 3dmark...va avanti un po' e puff!...bella storia!:oogle: :oogle:

come temp in idle sono sui 40/41°
 

DANY 76

Utente Èlite
21,367
94
CPU
I5 3570k @ 4500mhz
Dissipatore
Artic Freezer i32 C.O.
Scheda Madre
Asrock z77 Extreme 4
HDD
SSD Samsung 750 EVO 250 GB + Seagate Barracuda 500GB X 2 + WD 1TB.
RAM
Kingstone HYPER-X SAVAGE 2400MHZ 8GB X2.
GPU
Asus GTX 970 STRIX
Audio
Integrata
Monitor
Samsung LED "22"
PSU
Enermax Infiniti 720 Watt
Case
Aerocool Aero 500 Black
Periferiche
casse Logithech Z506 5.1
OS
WIN 10 64 BIT
le temp + importanti sono in full.
ti da errore?fa schermate blu?
ma quando hai occato il hai lasciato i parametri come erano sul 3700+?
 

coget

Utente Attivo
1,148
2
CPU
Inte E8400 Rev 0
Scheda Madre
Asus P5E3
HDD
80+500gb ext
RAM
OCZ Platinum 1600Mhz
GPU
Sapphire HD4870 1Gb
Monitor
Samsung SM 2232BW
PSU
Tagan BZ PipeRock 700W
Case
NZXT Black
OS
Windows Vista Ultimate
DANY 76 ha detto:
le temp + importanti sono in full.
ti da errore?fa schermate blu?
ma quando hai occato il hai lasciato i parametri come erano sul 3700+?



allora allora...novità....ho riprovato sempre a default il 3dmark 2006 (sotto vista)....però abbassando l'oc della scheda video:oogle: :oogle: ...un pochetto...e magia....fatto e finito con risultato di 6059 che a default mi sembra mooolto valido!!:shock: :sisi:

..quindi che fosse l'oc della scheda video troppo alto per questo x2?!?!:boh: :boh:

...fatto sta che adesso almeno a default funzia....sembra!:)

..adesso riprovo l'oc

(quando si piantava mai schermate blu)
 

DANY 76

Utente Èlite
21,367
94
CPU
I5 3570k @ 4500mhz
Dissipatore
Artic Freezer i32 C.O.
Scheda Madre
Asrock z77 Extreme 4
HDD
SSD Samsung 750 EVO 250 GB + Seagate Barracuda 500GB X 2 + WD 1TB.
RAM
Kingstone HYPER-X SAVAGE 2400MHZ 8GB X2.
GPU
Asus GTX 970 STRIX
Audio
Integrata
Monitor
Samsung LED "22"
PSU
Enermax Infiniti 720 Watt
Case
Aerocool Aero 500 Black
Periferiche
casse Logithech Z506 5.1
OS
WIN 10 64 BIT
forse(ipotesi x assurdo)il x2 la vga stressandola di + di conseguenza scaldava anche di +.
 

Entra

oppure Accedi utilizzando

Hot: Quale crypto per il futuro?

  • Bitcoin

    Voti: 125 46.0%
  • Ethereum

    Voti: 110 40.4%
  • Cardano

    Voti: 40 14.7%
  • Polkadot

    Voti: 15 5.5%
  • Monero

    Voti: 17 6.3%
  • XRP

    Voti: 26 9.6%
  • Uniswap

    Voti: 7 2.6%
  • Litecoin

    Voti: 16 5.9%
  • Stellar

    Voti: 16 5.9%
  • Altro (Specifica)

    Voti: 41 15.1%