PROBLEMA Pc In Gruppo Home Vede Tutti Ma Lui Non È Visibile

piellex

Utente Attivo
536
125
CPU
AMD Athlon(tm) X4 750K Quad Core Processor
Scheda Madre
ASRock FM2A85X Extreme4
HDD
2x 120 Ssd + 750+500
RAM
Corsair Vengeance DDR3-1600 8 GB
GPU
Gigabyte GeForce 210
Audio
Realtek ALC892
Monitor
Acer
PSU
Seasonic 650 80 Plus
Case
CoolerMaster CM 690
OS
Win 10 Pro
Salve, ho questo problema, nel gruppo Home composto da 2 portatili ed uno fisso i due portatili (tutti con sistema Win 10) si vedono perfettamente (nel senso che sono accessibili sia il lettura che scrittura le cartelle condivise) ed appaiono in esplora risorse regolarmente, il fisso che ho aggiunto tre giorni fà, usando la procedura guidata, inserito la password del Gruppo e deciso gli elementi da condividere, non appare. Dal fisso vedo perfettamente i portatili e il fisso sotto la voce "Rete" e vi posso accedere utilizzando le credenziali degli account, ma sotto la voce "Gruppo home" non è presente nessuna macchina; viceversa da uno dei portatili qualunque, si vedono solo ed esclusivamente loro stessi sia in "Rete" che "Gruppo home" del fisso nessuna traccia. Dai portatili, posso pingare l'indirizzo del fisso, ma se inserisco l'ip in esplora risorse, nisba. Posso utilizzare da tutti i dispositivi tutto ciò che ho in rete, stampante wirelelss, 2 tv smart, smartphone, ma il fisso resta "invisibile" ai portatili. La mia rete è composta da un AP Tp-link TD-W8970 al quale sono connessi i 2 portatili, la stampante wireless (cui ho assegnato ip fisso), ipcam di sorveglianza; nella stanza del fisso invece utilizzo un repeater sempre Tp-Link TL-WA701ND, al quale ho collegato il fisso via ethernet. Idee?
 

Artemis Entreri

Nuovo Utente
59
12
CPU
Amd fx 8320 vishera
Dissipatore
artic freezer 7
Scheda Madre
MSI 970 Gaming
HDD
SSD 120 gb+HDD 1TB 7200RPM + HDD 500GB 5400RPM
RAM
Kingston Hyper X ddr3, Kit 8 gb (4+4) 1600 mhz
GPU
radeon R9 280x
Audio
Tascam MK-II 122 us
Monitor
dual monitor DELL 1707FP (collegati in dvi)
PSU
Xilence SPS-XP630R5
Case
Itek Snake
OS
Windows 10
Ciao, domanda stupida, il fisso in centro connessioni di rete e condivisione è stato impostato come parte di una rete domestica/aziendale o pubblica? che router hai? e che ISP ti fornisce la rete?
io ho un problema analogo al tuo che con non pochi bestemmiamenti alla fine dopo riavvii del router e disconnessioni varie si è ripreso ( io ho un portatile e un fisso, ed il fisso è invisibile al portatile ma lui lo vede ) ma spesso e volentieri il problema si ripresenta, tanto da avermi portato ai punti di ritornare alle chiavette per condividere contenuti tra i pc...

Prima nella mia vecchia casa il problema non esisteva, avevo un modem router della asus ( ma non ricordo il modello ) con rete infostrada 20 mb... mai avuto problemi

ora ho una rete fastweb 20 mb ( appena fatto richiesta x la 200 mb ) con modem technicolor di quelli dati da fastweb... e tutto è più ostico, anche aprire una maledettissima porta di rete, e naturalmente ho problemi nella LAN con i pc che non si vedono...

anche se non ti ho dato un grosso aiuto spero possa essere utile per iniziare a fare una lista di possibili cause...
 

piellex

Utente Attivo
536
125
CPU
AMD Athlon(tm) X4 750K Quad Core Processor
Scheda Madre
ASRock FM2A85X Extreme4
HDD
2x 120 Ssd + 750+500
RAM
Corsair Vengeance DDR3-1600 8 GB
GPU
Gigabyte GeForce 210
Audio
Realtek ALC892
Monitor
Acer
PSU
Seasonic 650 80 Plus
Case
CoolerMaster CM 690
OS
Win 10 Pro
Ciao, l'infrastruttura di rete è tutta TP-Link, provider TIM. La rete Home è configurata "corretamente", nel senso che sui portatili tra loro si vedono, ma non vedono il fisso in nessuna sezione, rete impostata come "privata" sennò non si potrebbe creare il Gruppo home posso effettuare i test di ping tramite indirizzo ip assegnato dal router, senza nessuna perdita di dati; sul fisso, collegato con cavo ethernet ad un ripetitore wireless, vedeva il gruppo home ed è stato configurato con la password del gruppo stesso, attulamente se vado nella sezione dice che ne faccio parte, ma non mostra i dispositivi, invece nella sezione Rete vede regolarmente i 2 portatili, vi accedo tranquillamente loggandomi con gli account dei portatili, posso sfogliare i file e le cartelle.
 

piellex

Utente Attivo
536
125
CPU
AMD Athlon(tm) X4 750K Quad Core Processor
Scheda Madre
ASRock FM2A85X Extreme4
HDD
2x 120 Ssd + 750+500
RAM
Corsair Vengeance DDR3-1600 8 GB
GPU
Gigabyte GeForce 210
Audio
Realtek ALC892
Monitor
Acer
PSU
Seasonic 650 80 Plus
Case
CoolerMaster CM 690
OS
Win 10 Pro
ah scusa, solo quando sei in wireless puoi spostare la rete da Pubblica a privata o viceversa, quando è cablata l'opzione non è presente...
 

piellex

Utente Attivo
536
125
CPU
AMD Athlon(tm) X4 750K Quad Core Processor
Scheda Madre
ASRock FM2A85X Extreme4
HDD
2x 120 Ssd + 750+500
RAM
Corsair Vengeance DDR3-1600 8 GB
GPU
Gigabyte GeForce 210
Audio
Realtek ALC892
Monitor
Acer
PSU
Seasonic 650 80 Plus
Case
CoolerMaster CM 690
OS
Win 10 Pro
Siccome non ricevo aiuto, ed alla fine postare in Windows magari è troppo generico, qualche buon mod potrebbe spostare questa richiesta nella sotto sezione Networking? Non vorrei aprirne un'altra identica è diventare uno spammer...:nospam::thanks:
 

Entra

oppure Accedi utilizzando

Hot: PS5 VS XBOX X/S?

  • Playstation 5

    Voti: 577 63.9%
  • XBOX Series X/S

    Voti: 326 36.1%

Discussioni Simili