DOMANDA Parere valori Fibra Tim 200 Mega

Mayk85

Nuovo Utente
Buon pomeriggio community,
ad inizio Luglio 2018 ho attivato la Fibra 100 Mega con Tim, tutto ok inizialmente agganciavo sulla portante oltre i 110 Mega, effettivi circa 95. Questo è durato per 2 mesi, da un giorno all'altro una mattina mi sveglio e noto che è stata riallineata a 65 Mega senza motivo, ancora ad oggi non me lo hanno saputo spiegare il perché di tale cambiamento...
Settimana scorsa faccio richiesta per la 200, ieri viene abilitato il profilo 35b e ci rimango male quando scopro che la portante più bassa della 100 Mega che avevo inizialmente :cav:
Questo sono i valori che ho ora, dite che possono fare di più oppure così è già al suo limite? Come router ho un Tim Hub
Edit: mi sono dimenticato di aggiungere che l'upload è sempre stato stabile.


Grazie :)
 

Allegati

Ultima modifica:

Witcher993

Nuovo Utente
55
7
Hardware Utente
CPU
AMD Ryzen 2700x
Dissipatore
CM MasterLiquid ML240R RGB
Scheda Madre
ASUS Crosshair VII Hero (WI-FI)
Hard Disk
Samsung 970 EVO (500GB) + 850 EVO (500GB)
RAM
G.Skill TridentZ RGB 2*8GB (3200Mhz)
Scheda Video
GEFORCE RTX 2060
Scheda Audio
Creative SoundBlaster AE-9
Monitor
Samsung C27HG70 (2K HDR 144hz)
Alimentatore
Corsair RM 750x
Case
NZXT S340 Elite
Periferiche
Corsair K70 RGB / Sabre RGB
Sistema Operativo
Windows 10 Pro
Diafonia direi.
All'inizio agganciavi oltre i 110 perché probabilmente eri l'unico o quasi attivo sul cabinet. Con il passare dei mesi si sono attivati nuovi utenti che percorrendo la tua solita tratta dei cavi ti hanno causato la perdita della portante fino ai 65 megabit. Adesso che sei passato alla 200 hai riguadagnato 30mega perché sfrutti frequenze più alte rispetto alla 100. Se altri utenti sulla tua stessa tratta richiedono anche loro la 200 aspettati già di calare nuovamente(magari non fino ai 65 di prima).
Se l'impianto casalingo è apposto (modem collegato alla presa principale(RJ11 e non la vecchia tripolare) e rimozione di eventuali altri prese secondarie) direi che non puoi fare nulla per migliorare la situazione.
 
  • Mi piace
Reactions: Mayk85

Nick1997

Utente Attivo
Buon pomeriggio community,
ad inizio Luglio 2018 ho attivato la Fibra 100 Mega con Tim, tutto ok inizialmente agganciavo sulla portante oltre i 110 Mega, effettivi circa 95. Questo è durato per 2 mesi, da un giorno all'altro una mattina mi sveglio e noto che è stata riallineata a 65 Mega senza motivo, ancora ad oggi non me lo hanno saputo spiegare il perché di tale cambiamento...
Settimana scorsa faccio richiesta per la 200, ieri viene abilitato il profilo 35b e ci rimango male quando scopro che la portante più bassa della 100 Mega che avevo inizialmente :cav:
Questo sono i valori che ho ora, dite che possono fare di più oppure così è già al suo limite? Come router ho un Tim Hub
Edit: mi sono dimenticato di aggiungere che l'upload è sempre stato stabile.


Grazie :)
Potresti provare a cambiare il modem tim con frtizbox potresti guadagnare un po di mega.
 

Ottoore

Utente Èlite
16,007
7,507
Hardware Utente
CPU
I7 2700K @4.7
Dissipatore
Noctua NH-D14
Scheda Madre
GA-Z77X-UD5H
Hard Disk
Samsung 840 Pro 256 Gb+ Raid 0 WD RE4 500gb
RAM
Crucial Ballistix Tactical 2133 @9-9-9-27
Scheda Video
Gtx 1060
Scheda Audio
Asus Essence ST+ Beyerdynamic 990pro
Alimentatore
Evga g2 750w
Case
Cooler Master Haf XM
Periferiche
Varmilo Va87m + Razer DA
Internet
Vdsl 200 Mbps
Sistema Operativo
Windows 7 64 bit
Sono così buoni i fritz box? Ne sento parlare spesso di questi router.
Se usi anche i telefoni devi prendere un modello in particolare ( 35b+ telefoni analogici) che vai a pagare 250€. QUindi la risposta è no.
 

Entra

oppure Accedi utilizzando