Mi chiamano e salta l'adsl . . .

Stato
Discussione chiusa ad ulteriori risposte.

dodo_57

Nuovo Utente
32
2
Buongiorno. . . .ho una linea adsl tim 7 mega e becco portante piena, ma untimamente piu o meno da un mesetto quando ricevo telefonate, appena rispondo il modem si disconnette. Il problema è solo in fase di ricezione e non di invio di chiamate.Ho solo una presa telefonica e ho già cambiato filtro. . . .che mi consigliate? Grazie
 

Lorenzo1996l

Utente Attivo
1,131
353
ciao , qui quasi sicuramente il problema è nel tuo impianto posta i valori del modem sia quando nessuno ti chiama sia quando sei in chiamata
 

nope12

Nuovo Utente
65
11
Buongiorno. . . .ho una linea adsl tim 7 mega e becco portante piena, ma untimamente piu o meno da un mesetto quando ricevo telefonate, appena rispondo il modem si disconnette. Il problema è solo in fase di ricezione e non di invio di chiamate.Ho solo una presa telefonica e ho già cambiato filtro. . . .che mi consigliate? Grazie

Il telefono è un cordless? Già provato a cambiare anche quello? Ne hai solo uno? Perché il filtro va messo in tutte le prese. Comunque è strano, che io ricordi, quando avevo sto problema in una casa vecchia, mi capitava anche quando la chiamata la facevo io.
 

dodo_57

Nuovo Utente
32
2
ciao , qui quasi sicuramente il problema è nel tuo impianto posta i valori del modem sia quando nessuno ti chiama sia quando sei in chiamata

I valori quando chiamo non cambiano,rimangono invariati e la linea adsl funziona, il problema è quando ricevo w i valori nn posso postargli perché si disconnette e mi va tutto a 0 . . .a fine chiamata la portante con tutti i valori ritornano alla normalità. . . .potrebbe essere anche problemi del mio apparato ma è successo da un momento ad un altro prima non lo faceva,e poi come ti dicevo ho solo 1 presa telefonica in tutta casa e una volta che ho cambiato filtro e l'ho controllata nn penso che alla fine sia proprio problema mia perché essendo una non c'è nemmeno il rischio che siano in serie e parallelo forse può dipendere dal filo che dal palo viene a casa che si è usurato?
 

Lorenzo1996l

Utente Attivo
1,131
353
ma guarda ti dirò il problema potrebbe anche essere in centrale magari la coppia non divide bene la frequenze e quindi quando usa sia adsl sia l'analogico ovviamente la coppia dividendo male il segnale cade portante adsl

- - - Updated - - -

allora si è un problema di coppia guasta , ma lo hai già segnalato all'assistenza tecnica al 187
 

dodo_57

Nuovo Utente
32
2
ma guarda ti dirò il problema potrebbe anche essere in centrale magari la coppia non divide bene la frequenze e quindi quando usa sia adsl sia l'analogico ovviamente la coppia dividendo male il segnale cade portante adsl

- - - Updated - - -

allora si è un problema di coppia guasta , ma lo hai già segnalato all'assistenza tecnica al 187

Sisi ma prima che si mettono in moto ci vuole un po visto tentano sempre di incolpato dicendo filtri ecc.ecc.
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 17 18.3%
  • Gearbox

    Voti: 1 1.1%
  • Xbox & Bethesda

    Voti: 66 71.0%
  • Square Enix

    Voti: 3 3.2%
  • Capcom

    Voti: 5 5.4%
  • Nintendo

    Voti: 14 15.1%
  • Altro (Specificare)

    Voti: 8 8.6%

Discussioni Simili