la mobo non parte ?!?!

al.debaran

Utente Attivo
36
0
CPU
pentium 4 3Gh
HDD
150 Gb
RAM
2 Gb
GPU
asus 8400Gs
Audio
raltek
Monitor
acer
PSU
350 watt
Case
acer veriton 7800
OS
windows 7 & ubuntu linux
ciao ragazzi :) ho un rpoblema con la mia mobo asus P5KPL-AM SE l'ho comprata un mese fa ! e suceso che ho dovuto ho megliio ho volto spengere il pc con il pulsante dell aensione e nel riavio la mobo non e partita piu cioe partono le ventole ma non la vga !!! oups :boh: a quel punto ho smontato tutto e lo acesa cosi come era senza niente di colegato nemeno ram o cpu ma niente poi ho fatto il clear cmos niente ancora ! quando la acendo fa solo un bip corto, la mia configurazione e questa scheda madre asus P5KPL-AM SE cpu:pentium 4 ram:kingston 1GB ddr 2 800mhz vga quella inegrata nella mobo disco sata maxtor 150GB 7200 rpm cosa potrebe avere questa danata scheda che va in loop !?!? a per non dimenticare questa e la seconda volta che mi sucede sempre con la stesa scheda !!! tutte e due le volte avevo montato su un alimentatore di serie del mio vechio pc da 350watt di pico dite che magari e l'alimentatore che ha provocato questo guasto? please aiuto:help::help::help::help:
 

MODnine

Utente Attivo
1,254
82
senza ram e cpu sicuramente non parte,
prova con cpu, scheda video, e solo uno stick di ram :sisi:
prova anche il reset bios, e la pasta termica della CPU
 

al.debaran

Utente Attivo
36
0
CPU
pentium 4 3Gh
HDD
150 Gb
RAM
2 Gb
GPU
asus 8400Gs
Audio
raltek
Monitor
acer
PSU
350 watt
Case
acer veriton 7800
OS
windows 7 & ubuntu linux
gia fatto ma non parte lo stesso :( ho fatto anche il reset del bios ma niente ! i risultato e sempre quello ! partono le ventole ma non il monitor e quello funziona sicuramente lo sto usando propio adesso :)
 

al.debaran

Utente Attivo
36
0
CPU
pentium 4 3Gh
HDD
150 Gb
RAM
2 Gb
GPU
asus 8400Gs
Audio
raltek
Monitor
acer
PSU
350 watt
Case
acer veriton 7800
OS
windows 7 & ubuntu linux
dici che magari se metto una scheda video escludendo la vga integrata parte?
 

al.debaran

Utente Attivo
36
0
CPU
pentium 4 3Gh
HDD
150 Gb
RAM
2 Gb
GPU
asus 8400Gs
Audio
raltek
Monitor
acer
PSU
350 watt
Case
acer veriton 7800
OS
windows 7 & ubuntu linux
gia fatto anche quello ma non va lo stesso
questa scheda l'ho comprata da "ep/......ce" (non fare caso ai puntini sono in piu)!, sul loro sito apare cosi
ASUS - Motherboard P5KPL-AM SE socket 775 chipset Intel G31 MATX, non so che fare :(
 

MODnine

Utente Attivo
1,254
82
gia fatto anche quello ma non va lo stesso
questa scheda l'ho comprata da "ep/......ce" non fare caso ai puntini sono in piu!, sul loro sito apare cosi
ASUS - Motherboard P5KPL-AM SE socket 775 chipset Intel G31 MATX, non so che fare :(
capito.. :sisi:
allora sarebbe da provare i singoli componenti su altra mobo... :sisi:
probabilmente anche l'alimentatore se troppo vecchio può dare problemi..
se è la mobo conviene cambiarla il prima possibile.. :sisi:
 
  • Like
Reactions: al.debaran

al.debaran

Utente Attivo
36
0
CPU
pentium 4 3Gh
HDD
150 Gb
RAM
2 Gb
GPU
asus 8400Gs
Audio
raltek
Monitor
acer
PSU
350 watt
Case
acer veriton 7800
OS
windows 7 & ubuntu linux
grazie mille :) senti non voglio esere stresante con le domande :) ma una ce la vrei :) le schede madri metiamo quelle recenti tipo le asus o anche altre marche se le acendi senza cpu e ram montata e pero vuoi entrare nel bios dovrebero andare lo stesso NO?
 

MODnine

Utente Attivo
1,254
82
grazie mille :) senti non voglio esere stresante con le domande :) ma una ce la vrei :) le schede madri metiamo quelle recenti tipo le asus o anche altre marche se le acendi senza cpu e ram montata e pero vuoi entrare nel bios dovrebero andare lo stesso NO?
Nella maggioranza dei casi no, forse solo qualche mobo Hi-Tech visualizza il messaggio
CPU assente, ma normalmente, senza CPU non si accende assolutamente nulla... :sisi:
 
  • Like
Reactions: al.debaran

al.debaran

Utente Attivo
36
0
CPU
pentium 4 3Gh
HDD
150 Gb
RAM
2 Gb
GPU
asus 8400Gs
Audio
raltek
Monitor
acer
PSU
350 watt
Case
acer veriton 7800
OS
windows 7 & ubuntu linux
ho fatto questa domanda perche avevo la mia vechia scheda madre dell acer veriton 7800 che anche senza cpu potevi entrare lo stesso nel bios ! e anche con questa
ASUS - Motherboard P5KPL-AM SE socket 775 chipset Intel G31 MATX che ha questo problema ,infatti quando lo fatta partire per la prima volta senza cpu mi e aparso il mesaggio che mi dicevi tu ! cpu asente pero poi sul bios entrava ! quindi le nuove di solito non ti fanno entrare neanche sul bios se non ce montato il procesore e la ram ?
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 37 23.1%
  • Gearbox

    Voti: 3 1.9%
  • Xbox & Bethesda

    Voti: 101 63.1%
  • Square Enix

    Voti: 14 8.8%
  • Capcom

    Voti: 7 4.4%
  • Nintendo

    Voti: 21 13.1%
  • Altro (Specificare)

    Voti: 15 9.4%