PROBLEMA La mia ventola non fa quel che deve fare.

Decass

Nuovo Utente
1
0
Allora io h o3 ventole del PC con i LED, ma quella posteriore possiede 2 piccoli LED che non seguono l'andatura dei colori. Io tramite un telecomando dirigo l'andatura e se spengo i LED delle ventole, si spegnono regolarmente. Il problema é che poi 2 LED non seguono i giusti colori. Per capire meglio guardate la foto riportata. Sapete dirmi come aggiustare il tutto?

16040874145901569392603370445009.jpg
 
Ultima modifica da un moderatore:

sp3ctrum

Super Moderatore
Staff Forum
8,965
3,394
CPU
Intel i7 6700k @4500 Mhz
Dissipatore
Scythe Mugen 5 rev.b Push&Pull
Scheda Madre
ASUS Z170 Pro Gaming
Hard Disk
SSD Samsung evo 850 250gb + Toshiba P300 3Tb
RAM
G.Skill 16gb Ripjaws V 3200 CL16
Scheda Video
Zotac Nvidia GTX 1080 Mini
Scheda Audio
Topping DX3 Pro + Focusrite Scarlett 2i2 + Creative XFI HD + Edifier Studio R1280T
Monitor
Acer Predator XB241H 144Hz G-Sync
Alimentatore
FSP Raider 650W 80+ Silver
Case
Thermaltake V200 RGB
Internet
Unitymedia 120Mb
Sistema Operativo
Windows 10
Penso sia un difetto dei led purtroppo.
 

BaldosArts

Utente Èlite
2,943
872
CPU
Intel Core i5 3570
Dissipatore
Zalman CNPS 9500 Led
Scheda Madre
ASRock z77 Extreme4
Hard Disk
SSD SanDisk Plus 480GB + SSD Samsung 830 128GB + HDD Toshiba P300 1TB
RAM
(2x8) 16GB Corsair Vengeance 1600MHz cl9
Scheda Video
Gigabyte GTX 750ti
Scheda Audio
integrata 7.1
Monitor
23" IPS DELL U2312HM
Alimentatore
Corsair CX550M semimodulare
Case
Cooler Master CM690 II USB 3.0
Periferiche
Multifunzione HP OfficeJet 6950
Internet
FTTC TIM
Sistema Operativo
Windows 10 Pro 64bit
prova a staccare le altre due oppure a cambiare spina a quella
 

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento