Informazioni Su Asus P4P800e-Deluxe

Jamax

Utente Èlite
2,257
0
CPU
Intel Core2Duo - E6320 - 1800@3010
Scheda Madre
Asus COMMANDO - Fsb 430 (Max Test Fsb 580)
Hard Disk
2x320gb WD3200YS RE RAID 0 - HD 500gb - 80gb Esterno
RAM
2x1GB OCZ DDR2 PC2-6400 Special Ops Edition
Scheda Video
POV 8800 GTS - 320mb
Scheda Audio
X-FI Platinum
Monitor
LG L204WT-SF
Alimentatore
Enermax Noisetalker II EG495AX-VE
Sistema Operativo
Windows XP - HOME SP2
Ciao.

qualcuno mi sa spiegare il perchè la mia Mainbord Asus P4P800E-Deluxe , una volta istallato il tutto XP-sp2 vado a lanciare il AI-BOOSTER , mi incomincia a dare na raffica di errori il programma???????

a questo punto penso che sia una impostazione nel bios che ho saltato da attivare xkè la MB su Xp è tutta configurata :D

dimenticavo

ho acquaistato un banco di ram DDR 400 da 512mb, in sostituzione di n.2 da 256mb DDR 333 , dato che sapevo di fare l'acquisto del prescotto.
avendo una asus avrei fatto meglio ad acquistare due banchi da 256, ma dato che ho trovato una super offerta per la mia kingstom da 512 me ne so fregato del dual channel... il problema che mi sorge è questo
al boot del pc mi accorgo che sul test ram mi scrive :
DDR400 - Virtual Channel mode o na cosa del genere

le caratteriske della King sono 512mb DDR400 doppia faccia

grazie anticipatamente per le risp. :D

_________________________________________
Asus P4P800E-Deluxe _ Pentium 3.20 Prescott 1mb L2
Asus 9600 xt - tvd - 512mb ram DDR 400 - HD 80g + 60g Maxtor
Lg 4081b - liteon 165h - Sound Blaster Audigy - Pinnacle PCTV
 
Ultima modifica:

Jacker

Utente Attivo
1,257
4
Ho la tua stessa mobo e non so neanch'io perchè mi da un sacco di errori... cmq basta che chiudi il programma da task manager e modifichi il registro in modo da non farlo avviare all'avvio del sistema...
 

Jamax

Utente Èlite
2,257
0
CPU
Intel Core2Duo - E6320 - 1800@3010
Scheda Madre
Asus COMMANDO - Fsb 430 (Max Test Fsb 580)
Hard Disk
2x320gb WD3200YS RE RAID 0 - HD 500gb - 80gb Esterno
RAM
2x1GB OCZ DDR2 PC2-6400 Special Ops Edition
Scheda Video
POV 8800 GTS - 320mb
Scheda Audio
X-FI Platinum
Monitor
LG L204WT-SF
Alimentatore
Enermax Noisetalker II EG495AX-VE
Sistema Operativo
Windows XP - HOME SP2
si , questo l'ho fatto , ma quello che mi sembra strano e che da quel che ne so si dedve aggiornare il bios al 1004 ed io l'ho fatto

mistero del pc :D
 

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento