PROBLEMA I5 9600kf

Kaiserino

Nuovo Utente
105
3
Grazie mille ragazzi del supporto ma continua a non andare e mi si resetta il bios spesso lascio perdere. Metto io voltaggio a 1.35v e la frequenza a 4.8
 

akiravf

Utente Attivo
190
54
Ciao, ho letto adesso la guida per overclock della MSI, devi impostare FIXED MODE alla voce CPU ratio mode. In questo modo imponi al BIOS di utilizzare una tensione fissa.

Inviato dal mio SM-G973F utilizzando Tapatalk
 

akiravf

Utente Attivo
190
54
Imposta poi la voce override mode in basso, alla voce Ring Ratio imposta 45, sarebbe la frequenza della memoria cache e del memory controller che di solito lavora con una frequenza di 3 unità in memo rispetto a quella della CPU che nel tuo caso è di 48.
Dopodiché togli XMP, ed imposta Vccio e System Agent a 1.2V

Inviato dal mio SM-G973F utilizzando Tapatalk
 

BWD87

Moderatore
Staff Forum
Utente Èlite
28,801
18,229
CPU
Core I/ 4790K @4,9GHz 1.39v delidded
Dissipatore
Corsair Hydro h100x (2x ml120pro white led push + 2x ml120 pull)
Scheda Madre
msi Z97S SLI Krait Edition
Hard Disk
ADATA XPG SX6000 128GB (SO) + Crucial MX500 1TB (giochi) + Seagate Barracuda 1TB (storage vario)
RAM
32Gb Corsair Dominator Platinum 2400 @2666 cl12-14-14-34
Scheda Video
MSI GeForce GTX 1070Ti AERO + kraken g12/kraken x31 @2114core/4554vram + 2x sp120 pwm
Monitor
MSI Optix MAG241C
Alimentatore
Corsair TX550M
Case
Corsair Carbide 400R moddato
Periferiche
Ventole case: 3x silent wings 2 in, 2x sp140 led in, 1x sp140 led out
Sistema Operativo
Windows 10
Salve ragazzi ho cercato qualche profilo di overclock per il mio processore i5 9600kf e lo ho spinto sino a 4.8 ghz anche se sarebbe arrivato a 5. Ho una z390 gaming pro carbon e nel profilo il v core era a 1.160v ma a me va in automatico a 1.35v e se lo abbasso a 1.160 non bootta nemmeno crasha e si resetta il bios! Come mai? Grazie in anticipo.
La mia config.
Ml240r rgb
Vengeance pro 3200mhz
Gtx1050
Smart rgb 700w
2 ssd e un HD
L'alimentatore è pessimo! Dov'hai a overclockare co sta bomba nel pc???
 

akiravf

Utente Attivo
190
54
Ma infatti è per questo motivo che gli ho fatto disattivare il profilo XMP, penso che qualsiasi alimentatore, scarso per com'è riesca a fornire una corrente continua di 1.2V per il VCCIO , il sistem Agent e di 1.35V per la CPU!

Inviato dal mio SM-G973F utilizzando Tapatalk
 

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento