PROBLEMA [GTA V] problema bande nere nella visualizzazione internet

Stato
Discussione chiusa ad ulteriori risposte.

Nylon

Nuovo Utente
1
0
Mi spiego meglio:
questo problema mi si presenta SOLO ED ESCLUSIVAMENTE durante la visualizzazione delle pagine internet mediante il cellulare presente in-game. Le bande nere vanno a oscurare parti fondamentali delle pagine che (ad esempio) sono tutte le foto e i nomi delle ville o appartamenti acquistabili.
Per favore aiutatemi.
:ciaociao:
 

Blume.

Moderatore
Staff Forum
Utente Èlite
24,461
11,290
CPU
I7 8700K
Dissipatore
Silent loop B-Quiet 360
Scheda Madre
Fatal1ty Z370 Gaming K6
HDD
3 Tera su Western Digital 3 Tera su Toshiba p300 3Ssd da 500Gb
RAM
Corsair Vengeance DDR4 LPX 4X4Gb 2666Mhz
GPU
Msi Gtx 1080Ti Gaming Trio X
Audio
Integrata
Monitor
SyncMaster P2470HD
PSU
Evga Supernova 650W G2
Case
Dark Base 700 B-Quiet
Net
100/50 Ftth Fastweb
OS
Windows 10Pro. 64Bit
Mi spiego meglio:
questo problema mi si presenta SOLO ED ESCLUSIVAMENTE durante la visualizzazione delle pagine internet mediante il cellulare presente in-game. Le bande nere vanno a oscurare parti fondamentali delle pagine che (ad esempio) sono tutte le foto e i nomi delle ville o appartamenti acquistabili.
Per favore aiutatemi.
:ciaociao:
[h=3]GTA V - discussione ufficiale[/h]

Chiudo.
 
Stato
Discussione chiusa ad ulteriori risposte.

Ci sono discussioni simili a riguardo, dai un'occhiata!

Entra

oppure Accedi utilizzando
Discord Ufficiale Entra ora!

Discussioni Simili