Fibra Telecom Lenta

Stato
Discussione chiusa ad ulteriori risposte.

Ruben Cipriotti

Nuovo Utente
30
5
Buongiorno a tutti, volevo una informazione.
E' normale che la fibra, messa ieri, mi va a 20 Mega dei 100 totali? :grat:

Ho provato a fare più test ma mi da sempre lo stesso risultato, pinga dai 10 ai 20 down sui 20 e up sui 7.
Il modem ho quello della telecom in quanto ho anche sky nell'abbonamento, la centrale l'avrò a 200mt a dire parecchio.

Quindi la mia domanda è questa, c'è qualche accortezza da prendere quando si mette la fibra da nuovo? qualche impostazione del modem da modificare?
io l'unica modifica fatta è quella di aprire la porta per utorrent e quella di cavare il firewall.

Grazie a chi mi aiuterà :)

PS: Vi allego le impostazioni del modem
 

Allegati

  • Immagine.png
    Immagine.png
    49.2 KB · Visualizzazioni: 228
  • Immagine2.png
    Immagine2.png
    81.7 KB · Visualizzazioni: 218

_Gra_

Modertrattore
Utente Èlite
7,895
2,656
CPU
i5 6400 @4.2GHz - i7 2600k
Dissipatore
Lepa Acquachanger 120 - Scythe Mugen 2
Scheda Madre
ASRock Z170M Extreme 4 beta bios bclk - MSI BB Marshal B3 di zio Marietto :V
HDD
SSD m.2 Samsung Evo - SSD Corsair Force
RAM
8GB Corsair Vengeance 2400MHz C14 - 16GB GSkill 1600MHz
GPU
Sapphire Rx 480 Nitro+ - Gainward 780 Phantom
PSU
FSP Raider 650w - Antec VPF 550w
Case
Bitfenix Phenom matx - Tavolino di vetro :V
OS
W10
Ti va a 20 in download facendo speed test su un dispositivo collegato tramite ethernet ? O sei in Wi-Fi ?
Il CP del router sembra segnare un attainable rate abbastanza superiore a quello che riscontri. Ciao.
 

Felk

Utente Èlite
2,375
781
CPU
i7 4790k+Dark rock pro 3
Scheda Madre
Msi z97 gaming 5
HDD
WD caviar blue 1 tb
RAM
2x4gb g skills ares
GPU
gtx 970 g1 gaming oc
Audio
Asus xonar dgx
Monitor
Asus vn247h
PSU
xfx 650w
Case
Cm 690 III windowed
OS
Windows 10

crismao

Utente Attivo
143
21
Buongiorno a tutti, volevo una informazione.
E' normale che la fibra, messa ieri, mi va a 20 Mega dei 100 totali? :grat:

Ho provato a fare più test ma mi da sempre lo stesso risultato, pinga dai 10 ai 20 down sui 20 e up sui 7.
Il modem ho quello della telecom in quanto ho anche sky nell'abbonamento, la centrale l'avrò a 200mt a dire parecchio.

Quindi la mia domanda è questa, c'è qualche accortezza da prendere quando si mette la fibra da nuovo? qualche impostazione del modem da modificare?
io l'unica modifica fatta è quella di aprire la porta per utorrent e quella di cavare il firewall.

Grazie a chi mi aiuterà :)

PS: Vi allego le impostazioni del modem

Innanzitutto posta le stats da preferenze->statistiche
La centrale non viene presa in considerazione con la tecnologia vdsl, ma si considera la distanza dall'armadio a cui sei attestato.
Prova a fare speedtest dai server tim di milano e roma
 

Ruben Cipriotti

Nuovo Utente
30
5
Innanzitutto posta le stats da preferenze->statistiche
La centrale non viene presa in considerazione con la tecnologia vdsl, ma si considera la distanza dall'armadio a cui sei attestato.
Prova a fare speedtest dai server tim di milano e roma

Telecom italia roma e milano effettivamente mi danno 60 mega in down, a me andrebbe anche bene se sono questi effettivi, ma perchè rispetto ai 100 arrivano "solo" 60? giusto per capire...
 

Allegati

  • Immagine.png
    Immagine.png
    30.2 KB · Visualizzazioni: 145

crismao

Utente Attivo
143
21
Non hai dei buoni valori di attenuazione...
Le cause potrebbero essere:
-Sei distante dall'armadio
-Diafonia
-doppino usurato/mal collegato
-Problemi all'impianto di casa
 

Felk

Utente Èlite
2,375
781
CPU
i7 4790k+Dark rock pro 3
Scheda Madre
Msi z97 gaming 5
HDD
WD caviar blue 1 tb
RAM
2x4gb g skills ares
GPU
gtx 970 g1 gaming oc
Audio
Asus xonar dgx
Monitor
Asus vn247h
PSU
xfx 650w
Case
Cm 690 III windowed
OS
Windows 10
Telecom italia roma e milano effettivamente mi danno 60 mega in down, a me andrebbe anche bene se sono questi effettivi, ma perchè rispetto ai 100 arrivano "solo" 60? giusto per capire...
Hai una attenuazione davvero alta.
I motivi possono essere i seguenti: Impianto di casa con vari problemi (fili scoperti, prese ecc), distanza dal cabinet elevata, cavo che arriva dal cabinet che fa un giro più lungo del dovuto, problemi del modem ecc...
Dovresti controllare cosa c'è che non va nella linea.

Prova a scaricare un file con IDM o più file con Jdownloader (così da saturare la banda) e moltiplica il risultato per 8, così da vedere a quanto scarichi effettivamente.
 
  • Mi piace
Reazioni: Ruben Cipriotti

Ruben Cipriotti

Nuovo Utente
30
5
Non hai dei buoni valori di attenuazione...
Le cause potrebbero essere:
-Sei distante dall'armadio
-Diafonia
-doppino usurato/mal collegato
-Problemi all'impianto di casa

Casa mia purtroppo è stata fatta con i piedi, e quelli che c'erano prima di noi hanno fatto un sacco di accrocchi con i cavi, quindi mi orienterei più su questa problematica, come potrei risolvere?

- - - Updated - - -

Hai una attenuazione davvero alta.
I motivi possono essere i seguenti: Impianto di casa con vari problemi (fili scoperti, prese ecc), distanza dal cabinet elevata, cavo che arriva dal cabinet che fa un giro più lungo del dovuto, problemi del modem ecc...
Dovresti controllare cosa c'è che non va nella linea.

Prova a scaricare un file con IDM o più file con Jdownloader (così da saturare la banda) e moltiplica il risultato per 8, così da vedere a quanto scarichi effettivamente.

Come ho detto all'altro utente visto i danni che sono stati fatti alla casa immagino sia quello il problema, comunque voglio provare, ma non ho mai usato ne IDM ne Jdownloader, sempre utorrent, mi dici come procedere?
 

crismao

Utente Attivo
143
21
Casa mia purtroppo è stata fatta con i piedi, e quelli che c'erano prima di noi hanno fatto un sacco di accrocchi con i cavi, quindi mi orienterei più su questa problematica, come potrei risolvere?
Se non lo hai già fatto, devi mettere il router sulla prima presa. Poi farei staccare tutte le altre prese telefoniche (se ci sono). Inoltre il doppino telefonico deve arrivare direttamente sulla presa principale
 

Felk

Utente Èlite
2,375
781
CPU
i7 4790k+Dark rock pro 3
Scheda Madre
Msi z97 gaming 5
HDD
WD caviar blue 1 tb
RAM
2x4gb g skills ares
GPU
gtx 970 g1 gaming oc
Audio
Asus xonar dgx
Monitor
Asus vn247h
PSU
xfx 650w
Case
Cm 690 III windowed
OS
Windows 10
Come ho detto all'altro utente visto i danni che sono stati fatti alla casa immagino sia quello il problema, comunque voglio provare, ma non ho mai usato ne IDM ne Jdownloader, sempre utorrent, mi dici come procedere?
Cercalo su google, lo scarichi (è il primo link) e lo installi. Poi prendi un file grande almeno un paio di giga come ad esempio una iso di ubuntu o comunque un file proveniente da un sito che ha a disposizione parecchia banda, e lo scarichi. Il programma ti chiederà se scaricarlo con esso e basta che accetti. Lo fai stare un po' e controlli a quanto scarica. Se da speedtest ti risultano 60 Mb (penso siano un po' di più) ti dovrebbe risultare un download all'incirca di 7,5 MB/s.
Una volta finito, disinstalli il programma se non lo usi.
 

Ruben Cipriotti

Nuovo Utente
30
5
Se non lo hai già fatto, devi mettere il router sulla prima presa. Poi farei staccare tutte le altre prese telefoniche (se ci sono). Inoltre il doppino telefonico deve arrivare direttamente sulla presa principale
Sinceramente non so cosa abbia fatto ieri il tecnico, so solo che c'è stato due ore anche lui perchè non si allineava, so che ha attaccato il modem alla prima presa e che ha cambiato il doppino, che avevo di quelli vecchi, se non ho capito male, ho un altra presa telefonica in cui c'è attaccato il telefono in camera, dovrei staccare il telefono per fare la prova? (so che il telefono va via modem, cosi per lo meno mi ha detto il tecnico)

- - - Updated - - -

Cercalo su google, lo scarichi (è il primo link) e lo installi. Poi prendi un file grande almeno un paio di giga come ad esempio una iso di ubuntu o comunque un file proveniente da un sito che ha a disposizione parecchia banda, e lo scarichi. Il programma ti chiederà se scaricarlo con esso e basta che accetti. Lo fai stare un po' e controlli a quanto scarica. Se da speedtest ti risultano 60 Mb (penso siano un po' di più) ti dovrebbe risultare un download all'incirca di 7,5 MB/s.
Una volta finito, disinstalli il programma se non lo usi.
ok provo subito e vi aggiorno.

- - - Updated - - -

Cercalo su google, lo scarichi (è il primo link) e lo installi. Poi prendi un file grande almeno un paio di giga come ad esempio una iso di ubuntu o comunque un file proveniente da un sito che ha a disposizione parecchia banda, e lo scarichi. Il programma ti chiederà se scaricarlo con esso e basta che accetti. Lo fai stare un po' e controlli a quanto scarica. Se da speedtest ti risultano 60 Mb (penso siano un po' di più) ti dovrebbe risultare un download all'incirca di 7,5 MB/s.
Una volta finito, disinstalli il programma se non lo usi.

ok avevi previsto bene scarica a 7,7M, quindi va bene diciamo no? o comunque qualche problema c'è? ( per la cronaca io mi accontento vengo da una connessione che sacaricava a 4 mega quando era in giornata di grazia...)
 

Felk

Utente Èlite
2,375
781
CPU
i7 4790k+Dark rock pro 3
Scheda Madre
Msi z97 gaming 5
HDD
WD caviar blue 1 tb
RAM
2x4gb g skills ares
GPU
gtx 970 g1 gaming oc
Audio
Asus xonar dgx
Monitor
Asus vn247h
PSU
xfx 650w
Case
Cm 690 III windowed
OS
Windows 10
ok avevi previsto bene scarica a 7,7M, quindi va bene diciamo no? o comunque qualche problema c'è? ( per la cronaca io mi accontento vengo da una connessione che sacaricava a 4 mega quando era in giornata di grazia...)
Fai uno speedtest e confronta il risultato. Se ti da all'incirca sui 61/62 Mb è corretto come valore (ma tanto è così).
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando