PROBLEMA Fastweb adsl si disconnette, colpa di assenza di filtri nelle prese dove ci sono i telefoni?

Stato
Discussione chiusa ad ulteriori risposte.

Pemble

Utente Attivo
ciao a tutti, anche io da tanto tempo ho molte disconnessioni del segnale adsl e voce (il led broadband lampeggia per 30 secondi circa ogni volta di media )con fastweb e non uso il wifi ma cavo ethernet, risulta una velocità di circa 10mb con upload a 700 secondo speedtest.net. Vorrei capire se sono in ULL e Wholesale.Ho in una stanza dove c'è il pato pc col modem technicolor collegato a due borchiette dati e voce. Poi nella stessa stanza sun un altro lato c'è un cordless gigaset collegato al tramite presa senza filtro. In un'altra stanza altro telefonogigaset con filo senza filtro. Può essere questo effettivamente il problema anche se ho provato a scollegare uno dei 2 telefoni senza che si risolvesse.

Vorrei capire inolltre perchè nella mia città (TdelGreco)telecom offre la fibra e fastweb ancora no dopo tanti mesi.
 

Nick1997

Utente Attivo
ciao a tutti, anche io da tanto tempo ho molte disconnessioni del segnale adsl e voce (il led broadband lampeggia per 30 secondi circa ogni volta di media )con fastweb e non uso il wifi ma cavo ethernet, risulta una velocità di circa 10mb con upload a 700 secondo speedtest.net. Vorrei capire se sono in ULL e Wholesale.Ho in una stanza dove c'è il pato pc col modem technicolor collegato a due borchiette dati e voce. Poi nella stessa stanza sun un altro lato c'è un cordless gigaset collegato al tramite presa senza filtro. In un'altra stanza altro telefonogigaset con filo senza filtro. Può essere questo effettivamente il problema anche se ho provato a scollegare uno dei 2 telefoni senza che si risolvesse.

Vorrei capire inolltre perchè nella mia città (TdelGreco)telecom offre la fibra e fastweb ancora no dopo tanti mesi.
Ma i telefono sono collegati tramite voip? O tramite linea tradizionale?
 

Pemble

Utente Attivo
Queste sono le due borchie dati e voce collegate al modem


questa è la presa a ucui è collegato un cordless gigaset telefono dall'altro lato della stanza dove c'è il modem



questa è una presa in un'altra stanza dove c'è il secondo telefono gigaset col filo



Considerate che ho provato a staccare i 2 telefoni ma non si risolvono le disconnessioni periodiche del segnale portante con il led broadband che lampeggia per poco meno di 1 minuto ogni volta che accade la disconnessione
Fastweb non riesce a venirne a capo e a risolvermi il problema
 
Ultima modifica:

Nick1997

Utente Attivo
Queste sono le due borchie dati e voce collegate al modem


questa è la presa a ucui è collegato un cordless gigaset telefono dall'altro lato della stanza dove c'è il modem



questa è una presa in un'altra stanza dove c'è il secondo telefono gigaset col filo



Considerate che ho provato a staccare i 2 telefoni ma non si risolvono le disconnessioni periodiche del segnale portante con il led broadband che lampeggia per poco meno di 1 minuto ogni volta che accade la disconnessione
Fastweb non riesce a venirne a capo e a risolvermi il problema
Posta i valori di attenuazione e SNR margin. Mi sa che è un problema di diafonia, le linee ADSL si disturbano tra di loro. Non so se Fastweb puot intervenire fisica perché i cavi sono di proprietà della Telecom.
 

Pemble

Utente Attivo
Ma il fatto che dopo circa 30 sec-un minuto il segnale si riallinea è significativo di cosa?
Un altro particolare: se vedete la seconda foto, dove c'è il cordless nella stessa stanza del modem, ecco sulla parete dietro la scrivania c'era una borchia telecom isdn che venne totla quando fw mi installò il servizio

- - - Updated - - -

Posta i valori di attenuazione e SNR margin. Mi sa che è un problema di diafonia, le linee ADSL si disturbano tra di loro. Non so se Fastweb puot intervenire fisica perché i cavi sono di proprietà della Telecom.
Attenuazione linea (Upstream/Downstream) [dB]: 14,8 / 27,5
Margine SN (Up/Down) [dB]: 8,2 / 13,6

- - - Updated - - -

allora?
 
Ultima modifica:

Nick1997

Utente Attivo
Ma il fatto che dopo circa 30 sec-un minuto il segnale si riallinea è significativo di cosa?
Un altro particolare: se vedete la seconda foto, dove c'è il cordless nella stessa stanza del modem, ecco sulla parete dietro la scrivania c'era una borchia telecom isdn che venne totla quando fw mi installò il servizio

- - - Updated - - -



Attenuazione linea (Upstream/Downstream) [dB]: 14,8 / 27,5
Margine SN (Up/Down) [dB]: 8,2 / 13,6

- - - Updated - - -

allora?
Non riesco a capire perché non metti un filtro per ogni presa. La linea sembra ok.
 

VincAndVinc

Utente Attivo
320
39
Hardware Utente
CPU
Intel Core I7-3770K 4.8 GHz
Scheda Madre
ASUS P8-Z77-V DELUXE
Hard Disk
Samsung 1TB 7200rpm 32MB cache
RAM
Corsair Dominator Platinum 16 GB (4X4GB) 1866Mhz
Scheda Video
MSI GTX 970 Gaming 4G
Scheda Audio
Integrata RealTek
Monitor
Samsung SyncMaster T22A300
Alimentatore
650W scrauso
Case
Corsair Obsidian 800D
Sistema Operativo
Windows 10 PRO x64
Tieni sempre sotto controllo l SNR che non scenda mai. Se vedi che scende fino a 0 prima della disconnessione è causato da alcune giunzioni ossidate nella tratta Centrale>Casa
 

Pemble

Utente Attivo
Non riesco a capire perché non metti un filtro per ogni presa. La linea sembra ok.
scusa nick ma a che serve il filtro se ho provato anche a scollegare i 2 telefoni?
e' complicato tenere sempre aggiornato il livello di snr perchè il problema di crea ogni 2-3 ore circa ho riscontrato. Cioè uno si deve mettere a refreshare sempre la pagina?
 

Piergi85

Utente Èlite
2,562
315
Hardware Utente
CPU
intel core dual cpu e8400 @ 3.00ghz 3.00ghz
Scheda Madre
asus p5q
Hard Disk
1000gb
RAM
ddr2 4.00gb
Scheda Video
asus
Sistema Operativo
windows 7 home premium 64 bit sp1

Pemble

Utente Attivo
nulla come vedi da questa foto, ci sono le due borchiette installate da fastweb collegate al modem oltre che il cavo ethernetche va al pc
 
Ultima modifica:

Nick1997

Utente Attivo
nulla come vedi da questa foto, ci sono le due borchiette installate da fastweb collegate al modem oltre che il cavo ethernetche va al pc
È un problema esterno allora. Prova a segnalare diverse volte questo problema a me dopo 10 volte che l'ho segnalato mi hanno risolto il problema cambio una parte del doppino che va dalla centrale a casa mia
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando