RISOLTO Evento 6008

Alessandro Cutolo

Nuovo Utente
21
2
Salve, circa il mese scorso ho assemblato l'attuale pc desktop con questi componenti:

MSI B450 Gaming Plus
Silicon Power SSD 512GB
GSkill F4-3000C16D-16GISB Memoria RAM da 16 GB, DDR4, 3000 MHz
Sharkoon WPM Gold Zero 550W, 80 Plus Gold, Semi Modulare
GTX1660TI Dual OC 6G
Amd Ryzen 5 3600
e infine case Aerocool SENTINEL

Nelle ultime settimane sto riscontrando un problema abbastanza fastidioso, come da titolo l'evento 6008 che mi porta all'arresto del sistema all'improvviso. Tutto ciò avviene mentre sto giocando dopo un po di tempo. Ho monitorato un po le temperature con coretemp e 5 minuti prima che saltasse era arrivato ai 71°. Non mi da ne BSOD ne altro, whocrashed nemmeno da log. L'unico "indizio" che sono riuscito a trovare è proprio dal registro eventi di windows. Ho provato a cercare sul forum, probabilmente male (purtroppo non sono molto pratico nei forum e vi chiedo venia per questo), ma nessun 3d mi ha dato un quadro chiaro della situazione. Proprio per questo vorrei un parere personale da qualcuno che sa di cosa stiamo parlando. Ho effettuato aggiornamenti del bios, scansioni, formattazione, scan memtest, crystaldisk.. etc, diciamo le ho provate un po tutte nel mio piccolo. Installato e aggiornato i driver scaricati dal sito msi, stesso per i driver video nvidia.
Chiedo gentilmente una mano, un parere, qualsiasi cosa che possa aiutarmi a trovare una soluzione. Se servono altre informazioni cercherò di rispondere quanto prima.
Ringrazio in anticipo chiunque dedicherà del tempo a questo post.
AC

AGGIORNAMENTO: Cambiando la pasta termica stasera non mi ha dato problemi in game, spero non torni a scocciare :P Grazie di tutto comunque!
 
Ultima modifica:

TonyPg22

Utente Attivo
1,087
291
OS
Windows 8.1
Nonostante tutti i test che hai fatto non hai trovato nessun indizio?
Anche se però hai detto che sei riuscito a vedere un pò prima che si spegnesse il pc la temp della cpu (71°) ed effettivamente potrebbe essere un mezzo indizio...
 

TonyPg22

Utente Attivo
1,087
291
OS
Windows 8.1
Allora mi viene un dubbio: l'alimentatore eroga abbastanza energia per i componenti/funziona bene/è cablato in modo corretto?
 

Alessandro Cutolo

Nuovo Utente
21
2
Per la potenza si, per il cablaggio pure dovrebbe essere apposto.. sono stato 2 settimane tranquillo prima di presentare il problema..
 

TonyPg22

Utente Attivo
1,087
291
OS
Windows 8.1
Secondo me il pc non si prende la "carica" necessaria...


Perchè non provi a mettere "prestazioni elevate" nelle opzioni risparmio energia? Prova così e fammi sapere
 

TonyPg22

Utente Attivo
1,087
291
OS
Windows 8.1
A me viene in mente un problema di alimentazione,hai modo di provare con un altro alimentatore di stessa potenza?
 

TonyPg22

Utente Attivo
1,087
291
OS
Windows 8.1
Potrebbe anche essere altro,ma per ora faccio ricadere la colpa sull'alimentatore:patpat:
 

TonyPg22

Utente Attivo
1,087
291
OS
Windows 8.1
Potrebbe essere ma in questo caso se va in overheat vuol dire che è sta mal applicata...
 

Alessandro Cutolo

Nuovo Utente
21
2
Vorrei provare a sostituirla prima dell'ali... È stato il mio primo tentativo di montaggio com amd e non diciamo non andò al primo tentativo il dissipatore :cav:, spero di non aver fatto danni :look:. Grazie comunque della tua disponibilità. Aggiornerò quanto prima il 3d
 

Entra

oppure Accedi utilizzando

Hot: Quale crypto per il futuro?

  • Bitcoin

    Voti: 33 55.0%
  • Ethereum

    Voti: 21 35.0%
  • Cardano

    Voti: 13 21.7%
  • Polkadot

    Voti: 2 3.3%
  • Monero

    Voti: 7 11.7%
  • XRP

    Voti: 8 13.3%
  • Uniswap

    Voti: 0 0.0%
  • Litecoin

    Voti: 5 8.3%
  • Stellar

    Voti: 5 8.3%
  • Altro (Specifica)

    Voti: 10 16.7%