PROBLEMA Errore che impedisce di votare i post della bacheca

  • L'uso di questa sezione è consentito solo per problemi con il Sito o Forum. Sono severamente vietate le domande tecniche.

The_FoX

Utente Attivo
457
222
Hardware Utente
CPU
FX8350 + Phenom II x4 965BE
Scheda Madre
Asrock 990fx extreme4 e Asrock 990fx extreme3
Hard Disk
256GBSSD+2TB/128GBSSD+1TB 7200rpm e 128GBSSD+1TB 7200rpm
RAM
16GB DDR3 1866MHz (su entrambi)
Scheda Video
GTX670 2GB Ram (su entrambi)
Case
Cooler Master Ammo (sul secondo)
Sistema Operativo
Ubuntu 16.04 64bit+10pro 64bit su entrambi
Da un paio di giorni non riesco piu' a votare i post di commento alle notizie.
E' un problema solo mio (visto che affligge sia il mio pc di casa che quello del lavoro) o e' generalizzato.
 

Maurizyo91

Utente Èlite
4,384
890
Hardware Utente
CPU
Intel I5 3570K
Scheda Madre
Asus P8Z77- V LX
Hard Disk
SEAGATE barracuda 2Tb 64Mb cache 7200rpm SATA3
RAM
CORSAIR VENGEANCE CMZ8GX3M2A1600C9B 16Gb DDR3-1600 (4x4Gb)
Scheda Video
XFX AMD Radeon HD 7870 2Gb GDDR5
Scheda Audio
Realtek® ALC887 8-Channel High Definition Audio CODEC + Amstrad ht59r 5.1
Monitor
Samsung S22A350H
Alimentatore
LC-POWER METATRON GAMING SERIES LC1200 1200W
Case
Thermaltake Armor A90
Sistema Operativo
Windows 7 Gamer Edition 64bit
intendi i pulsanti mi piace e ringrazia (
)??
 

The_FoX

Utente Attivo
457
222
Hardware Utente
CPU
FX8350 + Phenom II x4 965BE
Scheda Madre
Asrock 990fx extreme4 e Asrock 990fx extreme3
Hard Disk
256GBSSD+2TB/128GBSSD+1TB 7200rpm e 128GBSSD+1TB 7200rpm
RAM
16GB DDR3 1866MHz (su entrambi)
Scheda Video
GTX670 2GB Ram (su entrambi)
Case
Cooler Master Ammo (sul secondo)
Sistema Operativo
Ubuntu 16.04 64bit+10pro 64bit su entrambi
si, il pulsante "mi piace", ma non qui (sul forum) bensi' nei commenti alle news sul sito.
 

Maurizyo91

Utente Èlite
4,384
890
Hardware Utente
CPU
Intel I5 3570K
Scheda Madre
Asus P8Z77- V LX
Hard Disk
SEAGATE barracuda 2Tb 64Mb cache 7200rpm SATA3
RAM
CORSAIR VENGEANCE CMZ8GX3M2A1600C9B 16Gb DDR3-1600 (4x4Gb)
Scheda Video
XFX AMD Radeon HD 7870 2Gb GDDR5
Scheda Audio
Realtek® ALC887 8-Channel High Definition Audio CODEC + Amstrad ht59r 5.1
Monitor
Samsung S22A350H
Alimentatore
LC-POWER METATRON GAMING SERIES LC1200 1200W
Case
Thermaltake Armor A90
Sistema Operativo
Windows 7 Gamer Edition 64bit
mmm...non ci ho mai fatto caso...ma io non l'ho mai visto!! mica ti confondi con quello di facebook?!
 

The_FoX

Utente Attivo
457
222
Hardware Utente
CPU
FX8350 + Phenom II x4 965BE
Scheda Madre
Asrock 990fx extreme4 e Asrock 990fx extreme3
Hard Disk
256GBSSD+2TB/128GBSSD+1TB 7200rpm e 128GBSSD+1TB 7200rpm
RAM
16GB DDR3 1866MHz (su entrambi)
Scheda Video
GTX670 2GB Ram (su entrambi)
Case
Cooler Master Ammo (sul secondo)
Sistema Operativo
Ubuntu 16.04 64bit+10pro 64bit su entrambi
mmm...non ci ho mai fatto caso...ma io non l'ho mai visto!! mica ti confondi con quello di facebook?!
Forse mi sono spiegato male io.
Allego screenshot dell'errore per essere piu' chiaro.
Errore su commenti alla notizia.JPG
 

Maurizyo91

Utente Èlite
4,384
890
Hardware Utente
CPU
Intel I5 3570K
Scheda Madre
Asus P8Z77- V LX
Hard Disk
SEAGATE barracuda 2Tb 64Mb cache 7200rpm SATA3
RAM
CORSAIR VENGEANCE CMZ8GX3M2A1600C9B 16Gb DDR3-1600 (4x4Gb)
Scheda Video
XFX AMD Radeon HD 7870 2Gb GDDR5
Scheda Audio
Realtek® ALC887 8-Channel High Definition Audio CODEC + Amstrad ht59r 5.1
Monitor
Samsung S22A350H
Alimentatore
LC-POWER METATRON GAMING SERIES LC1200 1200W
Case
Thermaltake Armor A90
Sistema Operativo
Windows 7 Gamer Edition 64bit
Forse mi sono spiegato male io.
Allego screenshot dell'errore per essere piu' chiaro.
Visualizza allegato 47005
ti confermo lo fa anche a me... sentiamo @Andrea Guglielmo cosa dice

piccolo OT per andrea il problema del calendario che ti ho segnalato un mesetto fà ancora non è risolto!
 
  • Mi piace
Reactions: The_FoX

The_FoX

Utente Attivo
457
222
Hardware Utente
CPU
FX8350 + Phenom II x4 965BE
Scheda Madre
Asrock 990fx extreme4 e Asrock 990fx extreme3
Hard Disk
256GBSSD+2TB/128GBSSD+1TB 7200rpm e 128GBSSD+1TB 7200rpm
RAM
16GB DDR3 1866MHz (su entrambi)
Scheda Video
GTX670 2GB Ram (su entrambi)
Case
Cooler Master Ammo (sul secondo)
Sistema Operativo
Ubuntu 16.04 64bit+10pro 64bit su entrambi
Grazie.
Ora tutto sembra tornato alla normalita'.
Grazie di nuovo e buon lavoro.
 

The_FoX

Utente Attivo
457
222
Hardware Utente
CPU
FX8350 + Phenom II x4 965BE
Scheda Madre
Asrock 990fx extreme4 e Asrock 990fx extreme3
Hard Disk
256GBSSD+2TB/128GBSSD+1TB 7200rpm e 128GBSSD+1TB 7200rpm
RAM
16GB DDR3 1866MHz (su entrambi)
Scheda Video
GTX670 2GB Ram (su entrambi)
Case
Cooler Master Ammo (sul secondo)
Sistema Operativo
Ubuntu 16.04 64bit+10pro 64bit su entrambi
Purtroppo sembra che il problema si sia ripresentato... :doh:

Edito per dire che la cosa sembra essersi ripresa. Speriamo duri...
 
Ultima modifica:

Entra

oppure Accedi utilizzando