Continui Errori

xFinal888

Utente Attivo
521
88
CPU
Intel I5 4670K Watercooled
Scheda Madre
Msi G45 GAMING
HDD
Caviar Blue 1TB+256GB Samsung evo 840 ssd
RAM
8GB G.Skill Ares 1600 MHz CL9
GPU
2X Nvidia GTX 970 Asus
Audio
Integrata nella motherboard
Monitor
Asus PB287QB 4K
PSU
eVGA SuperNova 1200W P2 xD
Case
Cm Storm TROOPER
OS
Windows 8.1 Pro+Ubuntu 14.04.1
Allora andiamo subito al problema...
Il mio pc sta impazzendo...
Avevo errori di qualsiasi tipo... Win32Exception... BlueScreen,Antivirus Che si disinstallavano da soli...
Formatto con CD originiale di windows 7 ultimate e niente...
Ho addirittura provato a cambiare hdd ma niente...
Allora il primo problema è che quando provo a eseguire alcune applicazioni da errori come Win32Exception.. Errori di Net FrameWork 4.5 che ho reinstallato e gli antivirus si disattivano da soli....
(Ho provato Avast,Avira,Panda,BitDefender e MSE)
Poi quando scarico qualche canzone da internet (Canzoni SENZA COPYRIGHT) mi dice Errore: Non è stato possibile eseguire il file dal server....
Ogni tanto chiude i processi da solo...
Ho già fatto memtest86 da boot manager ma non da nessun errore...
Cosa sta succedendo?
 

mat_ferraro

Utente Attivo
196
37
CPU
AMD Phenom II 965 BE
Scheda Madre
MSI 760GA-P43 FX
HDD
SSD Crucial M550 128 GB - WD Caviar Green 1TB - Seagate sata 3 500 GB 64Mb - Seagate sata 3 160 GB
RAM
Corsair Vengeance 2 x 4 GB DDR3 1600 Mhz
GPU
Zotac GTS 450 AMP! Edition 1GB Gddr5
Audio
Logitech S220 2.1
Monitor
Acer AL1716
PSU
Cooler Master GX Lite 500W
Case
Zalman Z11 Plus
OS
Windows 7 Professional 64 bit
Chiama un esorcista...
 

Lambascione™

Cristian, de los Apeninos a los Andes
Utente Èlite
4,068
604
CPU
Intel® Core™ i7-9700K
Dissipatore
Corsair Hydro H100x
Scheda Madre
ASRock Z370 Extreme4
HDD
SSD Samsung 860 EVO 250GB + M.2 Kingston NV1 2TB
RAM
G.Skill Ripjaws V 2x8GB 3200Mhz
GPU
GTX 1070 TI Zotac Mini
Monitor
AOC G2590PX G-Sync Compatible
PSU
Seasonic Focus Plus 650W Gold
Case
Corsair Carbide SPEC-03 Orange LED
Periferiche
Speaker Logitech Z333 + Headset Logitech G230 + Mouse Logitech G203 + Keyboard Itek Taurus X06
Net
FRITZ!Box 7590 + FRITZ!WLAN Repeater 1750E - 100/20M FTTC Fastweb
OS
Windows 11 Pro
  • Like
Reactions: mat_ferraro

Lambascione™

Cristian, de los Apeninos a los Andes
Utente Èlite
4,068
604
CPU
Intel® Core™ i7-9700K
Dissipatore
Corsair Hydro H100x
Scheda Madre
ASRock Z370 Extreme4
HDD
SSD Samsung 860 EVO 250GB + M.2 Kingston NV1 2TB
RAM
G.Skill Ripjaws V 2x8GB 3200Mhz
GPU
GTX 1070 TI Zotac Mini
Monitor
AOC G2590PX G-Sync Compatible
PSU
Seasonic Focus Plus 650W Gold
Case
Corsair Carbide SPEC-03 Orange LED
Periferiche
Speaker Logitech Z333 + Headset Logitech G230 + Mouse Logitech G203 + Keyboard Itek Taurus X06
Net
FRITZ!Box 7590 + FRITZ!WLAN Repeater 1750E - 100/20M FTTC Fastweb
OS
Windows 11 Pro

Federico83

UTENTE LEGGENDARIO
Utente Èlite
35,208
6,219
CPU
Ryzen 7 3700X
Dissipatore
NDH15
Scheda Madre
Gigabyte auros X570 elite
HDD
4.5TB + 7 di NAS lol
RAM
16 GB G.Skill 3200
GPU
RTX2070
Monitor
IIyama 28" 4K
PSU
Cooler Master GX 650
Case
REV200
OS
Windows10x64pro
dai una controllata all'hardware specialmente se sei in overclock
 

xFinal888

Utente Attivo
521
88
CPU
Intel I5 4670K Watercooled
Scheda Madre
Msi G45 GAMING
HDD
Caviar Blue 1TB+256GB Samsung evo 840 ssd
RAM
8GB G.Skill Ares 1600 MHz CL9
GPU
2X Nvidia GTX 970 Asus
Audio
Integrata nella motherboard
Monitor
Asus PB287QB 4K
PSU
eVGA SuperNova 1200W P2 xD
Case
Cm Storm TROOPER
OS
Windows 8.1 Pro+Ubuntu 14.04.1
Ho provato a far tornare tutto a normale e ho fatto memtest86 su ogni banco...
Ma sempre gli stessi errori...
Quello più frequente è Esecuzione Dal Server Non Riuscita...
PS. Ho letto su Internet che deriva da la disinstallazione e reinstallazione in modo errato di windows media player ma come già detto io non ho disinstallato nulla...
 
Ultima modifica:

CBBA

Nuovo Utente
79
1
CPU
Intel Core 2 Quad Q8300 2.5 GhZ
Scheda Madre
Asus P5B Deluxe
HDD
1TB
RAM
3GB 667mHz
GPU
Nvidia GT430
Audio
Integrata
Monitor
Samsung T190
PSU
Vultech 600W
OS
Windows 8.1 Pro
Strano... Al momento mi viene solo un test in mente... Ad esempio io ho il problema che se installo Windows 7 Ultimate a 64bit il mio pc non si spegne. Cambiando O.S. ho risolto. Noto che ha detto CD "Originale" di Windows, quindi non so fino a che punto valuterai la mia proposta (avendo acquistato un O.S. originale). Se provi ad installare WIndows 8.1 e vedi come reagisce il tuo PC ?
Perchè se hai già formattato con WIn 7 Ultimate e non hai risolto nulla, a meno che non sia hardware il problema, non so che puoi fare... (Widnows 8.1 offre una prova di 30gg medianti i serial che stesso la Microsoft ha rilasciato. Basta Googlare e li trovi)
 

VLaDi

Utente Attivo
463
45
CPU
intel Core i7 2630QM 2.00GHz
Scheda Madre
ASUSTeK Computer Inc. K53SV
HDD
500 GB Maxtor
RAM
8 GB DDR3
GPU
Nvidia GeForce GT540M CUDA 2GB
Audio
Realtek High Definition Audio
Monitor
LED HD 15,6 pollici
Case
Asustek Computer Inc.
OS
Windows 7
Davvero strano il tuo problema mai successo comunque controlla tutto l'hardware del PC e vai per esclusione, dai una occhiata anche a la loro temperatura, fai anche una nuova installazione di windows 7 ma usa una nuova iso, dunque prova il tutto.
 

Entra

oppure Accedi utilizzando

Hot: Sei vaccinato? [sondaggio anonimo]

  • Primo ciclo vaccinale completo (1-2 dosi)

    Voti: 455 78.3%
  • Fatta 1a dose, in attesa della 2a

    Voti: 20 3.4%
  • Sono prenotato per la 1a dose

    Voti: 13 2.2%
  • Non so se vaccinarmi

    Voti: 16 2.8%
  • Non ho intenzione di vacciarmi

    Voti: 61 10.5%
  • Fatta anche la terza dose

    Voti: 16 2.8%