PROBLEMA Calo prestazionale in Raid

HaTe_87

Utente Attivo
915
7
CPU
I7-8700K @ 4.2 Ghz
Dissipatore
Corsair Hydro H110i
Scheda Madre
ASUS Z370-F Gaming
Hard Disk
Samsung 960 EVO 500GB + Samsung SSD 860 Evo 1 TB
RAM
4x8GB Corsair Vengeance RGB @ 3200Mhz
Scheda Video
Asus GTX 1060 3GB
Monitor
TV Lg 4K
Alimentatore
CORSAIR RM650X
Case
CORSAIR Crystal 570X
Periferiche
Corsair Gaming K65 LUX RGB + Logitech MX Master
Sistema Operativo
WINDOWS 10 PRO @ 64 BIT
ciao a tutti, ho fatto un raid dei miei 2 Samsung evo 840 250gb, ma devo dire che anzichè migliorare le prestazioni, ho avuto un calo.
esempio:
il boot di seven! prima con un disco solo la schermata coi fiorellini nemmeno la vedevo, ora resta bloccato per 20/30 secondi.
ho eseguito un raid 0, mettendo entrambi gli hd sulle porte 6gb della mia asus p8p67-m, ho perfino aggiornato il firmware degli ssd, ma nulla non capisco.
 

jotaro75

Utente Attivo
193
32
CPU
I5 3450
Dissipatore
LiqMax II 120
Scheda Madre
ASRock B75M Pro3
Hard Disk
SSD 128 GB + 1TB WD Blue + 2x500GB
RAM
8 GB 1333Mhz low profile single slot
Scheda Video
PNY GTX 1060 6GB
Monitor
Benq 2450HM
Alimentatore
xfx proseries 550w
Case
Zalman Z9 Plus
Periferiche
CM Storm TriggerZ/Logitech G302
Sistema Operativo
Win 10
guarda non me ne intendo molto riguardo i raid, ma una domanda:
l'hai fatto via windows o tramite bios?
 

HaTe_87

Utente Attivo
915
7
CPU
I7-8700K @ 4.2 Ghz
Dissipatore
Corsair Hydro H110i
Scheda Madre
ASUS Z370-F Gaming
Hard Disk
Samsung 960 EVO 500GB + Samsung SSD 860 Evo 1 TB
RAM
4x8GB Corsair Vengeance RGB @ 3200Mhz
Scheda Video
Asus GTX 1060 3GB
Monitor
TV Lg 4K
Alimentatore
CORSAIR RM650X
Case
CORSAIR Crystal 570X
Periferiche
Corsair Gaming K65 LUX RGB + Logitech MX Master
Sistema Operativo
WINDOWS 10 PRO @ 64 BIT
grazie per l'interesse, tramite bios
 

Entra

oppure Accedi utilizzando

Discussioni Simili