PROBLEMA Attenuazione IMPAZZITA

Stato
Discussione chiusa ad ulteriori risposte.

Salvatore Lentini

Utente Attivo
122
10
OS
Windows
Buonasera ragazzi è da qualche settimana che mi capita una cosa abbastanza strana intorno alle ore 11 del mattino la mia linea adsl inizia a disconnettersi in continuazione per poi dopo qualche ora ritornare tutto alla normalità Ecco solitamente i valori della mia linea :

Collegamento ADSL Downstream Upstream
Velocità collegamento 18800 Kbps 1175 Kbps
Line Attenuation 15.0 dB 10.4 dB
Noise Margin 6.0 dB 6.0 dB

Ecco i valori ADSL Quando impazzisce:

Collegamento ADSLDownstreamUpstream
Velocità collegamento8961 Kbps523 Kbps
Line Attenuation23.5 dB16.9 dB
Noise Margin6.0 dB6.4 dB

Ho notato un netto aumento dell'attenuazione che passa dai vecchi 15 a 23.5 a cosa può essere dovuto tutto questo ? ho chiamato la telecom qualche settimana fà e mi hanno detto che è tutto ok e al massimo potevano ridurre la portante massima.

Domani richiamerò ancora perchè ancora adesso mi si allinea a 8961 .

Pareri consigli ? Fatemi sapere

PS: E da gennaio che ho telecom 20 mega e non ho mai avuto problemi di nulla ne disconnessioni e quant'altro

MI sono fatto impostare un valore a 6 decibel da circa 4 mesi e non ho mai avuto problemi quindi escluso sia quello.
 

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Normalmente l attenuazione si alza quando ce un filo ossidato , in quella mattina ha piovuto li o durante la tratta casa centrale ??
 

Salvatore Lentini

Utente Attivo
122
10
OS
Windows
Normalmente l attenuazione si alza quando ce un filo ossidato , in quella mattina ha piovuto li o durante la tratta casa centrale ??
Ciao andrea , no non ha piovuto ho provato a scollegare il modem dalla corrente tenerlo spento un po staccare tutti i cavi ricollegarlo è adesso si è allineato apposto come sempre , ma può essere che in una preso ho attaccata tanta roba con varie ciabatte e impazzisce ?
 

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Ciao andrea , no non ha piovuto ho provato a scollegare il modem dalla corrente tenerlo spento un po staccare tutti i cavi ricollegarlo è adesso si è allineato apposto come sempre , ma può essere che in una preso ho attaccata tanta roba con varie ciabatte e impazzisce ?

se impazzisce più che guardare il lato medico io controllerei le prese se non hanno problemi e comunque ti consiglio di collegare il modem direttamente alla linea Telecom e di usare solo prese RJ11
 

Salvatore Lentini

Utente Attivo
122
10
OS
Windows
se impazzisce più che guardare il lato medico io controllerei le prese se non hanno problemi e comunque ti consiglio di collegare il modem direttamente alla linea Telecom e di usare solo prese RJ11

Non centrano niente le prese , anche sta mattina me lo a rifatto sempre al solito orario 11e30 / 12
si disconnette l'attenuzione da 15.0 passa a 23.0 adesso alle 20 si è rimessa apposto da sola attenuzione 15.0 fà cosi da circa 2 settimane ormai .
Ci sarà qualche problema in centrale secondo me sbaglio ?

é 7 mesi che il modem è collegato in questo modo è non ho mai avuto alcun probelma adesso ha iniziato a fare così
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 18 18.8%
  • Gearbox

    Voti: 1 1.0%
  • Xbox & Bethesda

    Voti: 68 70.8%
  • Square Enix

    Voti: 4 4.2%
  • Capcom

    Voti: 5 5.2%
  • Nintendo

    Voti: 15 15.6%
  • Altro (Specificare)

    Voti: 9 9.4%

Discussioni Simili